<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://emprendedoresnews.com/xmlrpc.php" />
    <script type="text/javascript">
!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="",n(n.s=0)}([function(e,t,n){(function(e){!function({ampUrl:t,isCustomizePreview:n,isAmpDevMode:r,noampQueryVarName:o,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:s,regexRegex:u}){if("undefined"==typeof sessionStorage)return;const c=new RegExp(u);if(!s.some(e=>{const t=e.match(c);return!(!t||!new RegExp(t[1],t[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))return;e.addEventListener("DOMContentLoaded",()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const t=e.querySelector("a[href]");t&&t.addEventListener("click",()=>{sessionStorage.removeItem(a)})});const f=r&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||n||f)return;const d=new URL(location.href),l=new URL(t);l.hash=d.hash,d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}({"ampUrl":"https:\/\/emprendedoresnews.com\/liderazgo\/simon-sinek-consejos-para-lideres.html\/amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,n(1))},function(e,t){var n;n=function(){return this}();try{n=n||new Function("return this")()}catch(e){"object"==typeof window&&(n=window)}e.exports=n}]);
</script>
<title>Simon Sinek: &quot;Consejos para líderes&quot; - Emprendedores News</title>
<meta name='robots' content='max-image-preview:large' />
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
<!-- This site is optimized with the Yoast SEO Premium plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Incluso en tiempos difíciles, Simon Sinek es optimista. &quot;El mayor error que cometen los líderes es que creen que necesitan tener todas las respuestas&quot;, dice"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://emprendedoresnews.com/liderazgo/simon-sinek-consejos-para-lideres.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Simon Sinek: &quot;Consejos para líderes&quot; - Emprendedores News" />
<meta property="og:description" content="Incluso en tiempos difíciles, Simon Sinek es optimista. &quot;El mayor error que cometen los líderes es que creen que necesitan tener todas las respuestas&quot;, dice" />
<meta property="og:url" content="https://emprendedoresnews.com/liderazgo/simon-sinek-consejos-para-lideres.html" />
<meta property="og:site_name" content="Emprendedores News" />
<meta property="article:publisher" content="https://www.facebook.com/emprendedores.news/" />
<meta property="article:author" content="https://www.facebook.com/emprendedores.news/" />
<meta property="article:tag" content="12pub09" />
<meta property="article:tag" content="crisis" />
<meta property="article:tag" content="Internacional" />
<meta property="article:tag" content="Liderazgo" />
<meta property="article:tag" content="Líderes" />
<meta property="article:tag" content="Simon Sinek" />
<meta property="article:section" content="Liderazgo" />
<meta property="article:published_time" content="2021-12-01T10:40:00+00:00" />
<meta property="article:modified_time" content="2021-11-27T22:29:33+00:00" />
<meta property="og:updated_time" content="2021-11-27T22:29:33+00:00" />
<meta property="fb:app_id" content="369075654548" />
<meta property="og:image" content="https://emprendedoresnews.com/wp-content/uploads/2020/06/105750185-1550675518378simon_keynote_2-e1592753473912.jpg" />
<meta property="og:image:secure_url" content="https://emprendedoresnews.com/wp-content/uploads/2020/06/105750185-1550675518378simon_keynote_2-e1592753473912.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="814" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Incluso en tiempos difíciles, Simon Sinek es optimista. &quot;El mayor error que cometen los líderes es que creen que necesitan tener todas las respuestas&quot;, dice" />
<meta name="twitter:title" content="Simon Sinek: &quot;Consejos para líderes&quot; - Emprendedores News" />
<meta name="twitter:site" content="@emprendenewsOK" />
<meta name="twitter:image" content="https://emprendedoresnews.com/wp-content/uploads/2020/06/105750185-1550675518378simon_keynote_2-e1592753473912.jpg" />
<meta name="twitter:creator" content="@mberenstein" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://emprendedoresnews.com/#website","url":"https://emprendedoresnews.com/","name":"Emprendedores.News","inLanguage":"es","description":"Portal de noticias de emprendimiento y tecnolog\u00eda en espa\u00f1ol","potentialAction":[{"@type":"SearchAction","target":"https://emprendedoresnews.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://emprendedoresnews.com/liderazgo/simon-sinek-consejos-para-lideres.html#primaryimage","inLanguage":"es","url":"https://emprendedoresnews.com/wp-content/uploads/2020/06/105750185-1550675518378simon_keynote_2-e1592753473912.jpg","width":1200,"height":814,"caption":"Consejo de Simon Sinek para l\u00edderes"},{"@type":"WebPage","@id":"https://emprendedoresnews.com/liderazgo/simon-sinek-consejos-para-lideres.html#webpage","url":"https://emprendedoresnews.com/liderazgo/simon-sinek-consejos-para-lideres.html","name":"Simon Sinek: &quot;Consejos para l\u00edderes&quot; - Emprendedores News","isPartOf":{"@id":"https://emprendedoresnews.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://emprendedoresnews.com/liderazgo/simon-sinek-consejos-para-lideres.html#primaryimage"},"datePublished":"2021-12-01T10:40:00+00:00","dateModified":"2021-11-27T22:29:33+00:00","author":{"@id":"https://emprendedoresnews.com/#/schema/person/e328da8f938d21a08a9bf4154c8f3fa7"},"description":"Incluso en tiempos dif\u00edciles, Simon Sinek es optimista. \"El mayor error que cometen los l\u00edderes es que creen que necesitan tener todas las respuestas\", dice","potentialAction":[{"@type":"ReadAction","target":["https://emprendedoresnews.com/liderazgo/simon-sinek-consejos-para-lideres.html"]}]},{"@type":["Person"],"@id":"https://emprendedoresnews.com/#/schema/person/e328da8f938d21a08a9bf4154c8f3fa7","name":"Marcelo Berenstein","image":{"@type":"ImageObject","@id":"https://emprendedoresnews.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/f8357108cde8a75e6a8da4568dd5ccb7?s=96&d=blank&r=g","caption":"Marcelo Berenstein"},"description":"Marcelo Berenstein\r\nHago lo que m\u00e1s me gusta desde hace 25 a\u00f1os: Periodismo.\r\nCreo que todos nacemos con ADN emprendedor y solo necesitamos ejercitarlo para que se desarrolle.\r\nSoy un eterno buscador espiritual y mi visi\u00f3n de los negocios cambi\u00f3 para bien tras varios viajes a la India. \r\nEscrib\u00ed varios libros, entre ellos \u201c201 Mensajes para Emprender y Liderar\u201d e invierto parte de mi tiempo como conferencista internacional sobre entrepreneurship, liderazgo y motivaci\u00f3n","sameAs":["https://www.facebook.com/emprendedores.news/","https://www.instagram.com/emprendedores.news/","https://www.linkedin.com/in/marceloberenstein","https://www.pinterest.es/EmprendeNews/_created/","https://twitter.com/@mberenstein"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Emprendedores News &raquo; Feed" href="https://emprendedoresnews.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Emprendedores News &raquo; Feed de los comentarios" href="https://emprendedoresnews.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Emprendedores News &raquo; Comentario Simon Sinek: «Consejos para líderes» del feed" href="https://emprendedoresnews.com/liderazgo/simon-sinek-consejos-para-lideres.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/emprendedoresnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='snp_styles_reset-css'  href='https://emprendedoresnews.com/wp-content/plugins/ninjapopup424/themes/reset.min.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox2-css'  href='https://emprendedoresnews.com/wp-content/plugins/ninjapopup424/fancybox2/jquery.fancybox.min.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_newtheme2-css'  href='https://emprendedoresnews.com/wp-content/plugins/ninjapopup424/themes/newtheme2/css/newtheme2.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://emprendedoresnews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mailerlite_forms.css-css'  href='https://emprendedoresnews.com/wp-content/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://emprendedoresnews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular%7CNoticia+Text%3Areguler&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://emprendedoresnews.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=9.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://emprendedoresnews.com/wp-content/themes/jnews/style.css?ver=9.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://emprendedoresnews.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=9.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://emprendedoresnews.com/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=8.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://emprendedoresnews.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css'  href='https://emprendedoresnews.com/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=8.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://emprendedoresnews.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://emprendedoresnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://emprendedoresnews.com/wp-json/wp/v2/posts/58702" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://emprendedoresnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://emprendedoresnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.4" />
<link rel='shortlink' href='https://emprendedoresnews.com/?p=58702' />
<link rel="alternate" type="application/json+oembed" href="https://emprendedoresnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Femprendedoresnews.com%2Fliderazgo%2Fsimon-sinek-consejos-para-lideres.html" />
<link rel="alternate" type="text/xml+oembed" href="https://emprendedoresnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Femprendedoresnews.com%2Fliderazgo%2Fsimon-sinek-consejos-para-lideres.html&#038;format=xml" />
    <!-- MailerLite Universal -->
    <script>
        (function (m, a, i, l, e, r) {
            m['MailerLiteObject'] = e;

            function f() {
                var c = {a: arguments, q: []};
                var r = this.push(c);
                return "number" != typeof r ? r : f.bind(c.q);
            }

            f.q = f.q || [];
            m[e] = m[e] || f.bind(f.q);
            m[e].q = m[e].q || f.q;
            r = a.createElement(i);
            var _ = a.getElementsByTagName(i)[0];
            r.async = 1;
            r.src = l + '?' + (~~(new Date().getTime() / 10000000));
            _.parentNode.insertBefore(r, _);
        })(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

        var ml_account = ml('accounts', '2022274', 'o5e8q1g4t4', 'load');
    </script>
    <!-- End MailerLite Universal -->

<style></style>
    
    <meta property="fb:pages" content="147398806039" />
<meta property="ia:markup_url" content="https://emprendedoresnews.com/liderazgo/simon-sinek-consejos-para-lideres.html?wpna_ia_markup=true">
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://emprendedoresnews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6a98ee3b-49d2-402e-add7-6e1f169f786d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Emprendedores.News";
oneSignal_options['welcomeNotification']['message'] = "Bienvenido! Así se verán las notificaciones de noticias";
oneSignal_options['welcomeNotification']['url'] = "https://emprendedoresnews.com";
oneSignal_options['path'] = "https://emprendedoresnews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1a1cd43f-104c-4ac2-b069-e07775f1eeb9";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quieres recibir notificaciones con las últimas noticias de emprendimiento?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Por supuesto";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
oneSignal_options['promptOptions']['siteName'] = "https://emprendedoresnews.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Haz click en el botón de Por supuesto";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a nuestras notificaciones en tiempo real';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Felicitaciones! Te has suscrito a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Haz bloqueado nuestras notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te haz vuelto a suscribir a nuestras notificaciones. Bienvenido !';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverás a recibir notificaciones nuevamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administra tus notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscríbete';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirme';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para permitir nuestras notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://emprendedoresnews.com/liderazgo/simon-sinek-consejos-para-lideres.html/amp"><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://emprendedoresnews.com/liderazgo/simon-sinek-consejos-para-lideres.html/amp"><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SLBNQB');</script>
<!-- End Google Tag Manager -->
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/emprendedoresnews.com\/#organization","url":"https:\/\/emprendedoresnews.com\/","name":"Emprendedores News","logo":{"@type":"ImageObject","url":"https:\/\/emprendedoresnews.com\/wp-content\/uploads\/2020\/06\/logov2-630x112-letras-grises-transp-1.png"},"sameAs":["https:\/\/www.facebook.com\/emprendedores.news\/","https:\/\/www.instagram.com\/emprendedores.news\/","https:\/\/www.linkedin.com\/company\/emprendedores-news\/","https:\/\/www.pinterest.es\/EmprendeNews"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/emprendedoresnews.com\/#website","url":"https:\/\/emprendedoresnews.com\/","name":"Emprendedores News","potentialAction":{"@type":"SearchAction","target":"https:\/\/emprendedoresnews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://emprendedoresnews.com/wp-content/uploads/2020/06/cropped-logov2-1080x1080-transp-e1590999746605-32x32.png" sizes="32x32" />
<link rel="icon" href="https://emprendedoresnews.com/wp-content/uploads/2020/06/cropped-logov2-1080x1080-transp-e1590999746605-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://emprendedoresnews.com/wp-content/uploads/2020/06/cropped-logov2-1080x1080-transp-e1590999746605-180x180.png" />
<meta name="msapplication-TileImage" content="https://emprendedoresnews.com/wp-content/uploads/2020/06/cropped-logov2-1080x1080-transp-e1590999746605-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_container, .jeg_content, .jeg_boxed .jeg_main .jeg_container, .jeg_autoload_separator { background-color : #ffffff; } body,.newsfeed_carousel.owl-carousel .owl-nav div,.jeg_filter_button,.owl-carousel .owl-nav div,.jeg_readmore,.jeg_hero_style_7 .jeg_post_meta a,.widget_calendar thead th,.widget_calendar tfoot a,.jeg_socialcounter a,.entry-header .jeg_meta_like a,.entry-header .jeg_meta_comment a,.entry-content tbody tr:hover,.entry-content th,.jeg_splitpost_nav li:hover a,#breadcrumbs a,.jeg_author_socials a:hover,.jeg_footer_content a,.jeg_footer_bottom a,.jeg_cartcontent,.woocommerce .woocommerce-breadcrumb a { color : #53585c; } h1,h2,h3,h4,h5,h6,.jeg_post_title a,.entry-header .jeg_post_title,.jeg_hero_style_7 .jeg_post_title a,.jeg_block_title,.jeg_splitpost_bar .current_title,.jeg_video_playlist_title,.gallery-caption,.jeg_push_notification_button>a.button { color : #212121; } .split-template-9 .pagenum, .split-template-10 .pagenum, .split-template-11 .pagenum, .split-template-12 .pagenum, .split-template-13 .pagenum, .split-template-15 .pagenum, .split-template-18 .pagenum, .split-template-20 .pagenum, .split-template-19 .current_title span, .split-template-20 .current_title span { background-color : #212121; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 0px; } .jeg_header .socials_widget > a > i.fa:before { color : #f5f5f5; } body,input,textarea,select,.chosen-container-single .chosen-single,.btn,.button { font-family: Roboto,Helvetica,Arial,sans-serif; } .jeg_post_title, .entry-header .jeg_post_title, .jeg_single_tpl_2 .entry-header .jeg_post_title, .jeg_single_tpl_3 .entry-header .jeg_post_title, .jeg_single_tpl_6 .entry-header .jeg_post_title { font-family: Roboto,Helvetica,Arial,sans-serif;font-weight : 500; font-style : normal;  } .jeg_post_excerpt p, .content-inner p { font-family: Roboto,Helvetica,Arial,sans-serif;font-weight : 400; font-style : normal;  } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-58702 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SLBNQB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-57437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57437"><a href="https://emprendedoresnews.com/anunciate-con-nosotros">Anúnciate con nosotros</a></li>
<li id="menu-item-57436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57436"><a href="https://emprendedoresnews.com/terminos-y-condiciones">Términos y condiciones</a></li>
<li id="menu-item-57435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-57435"><a href="https://emprendedoresnews.com/politica-de-privacidad">Política de privacidad</a></li>
<li id="menu-item-57434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57434"><a href="https://emprendedoresnews.com/contactenos">Contacto</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://emprendedoresnews.com/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-grises-transp.png" srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-grises-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-grises-transp-1.png 2x" alt="Emprendedores News"data-light-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-grises-transp.png" data-light-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-grises-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-grises-transp-1.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_Eg59TKmx78{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_Eg59TKmx78{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_Eg59TKmx78{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_Eg59TKmx78" style="display:inline-block;" data-ad-client="ca-pub-2033698058922917" data-ad-slot="6167060474"></ins>
                            <script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-57329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-57329 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/">Internacional</a></li>
<li id="menu-item-58317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58317 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-mexico">México</a></li>
<li id="menu-item-58322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58322 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-argentina">Argentina</a></li>
<li id="menu-item-58321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58321 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-colombia">Colombia</a></li>
<li id="menu-item-58316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58316 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-espana">España</a></li>
<li id="menu-item-58323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58323 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-paraguay">Paraguay</a></li>
<li id="menu-item-58318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58318 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-chile">Chile</a></li>
<li id="menu-item-58315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58315 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-brasil">Brasil</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://emprendedoresnews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No hay resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-57329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-57329 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/">Internacional</a></li>
<li id="menu-item-58317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58317 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-mexico">México</a></li>
<li id="menu-item-58322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58322 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-argentina">Argentina</a></li>
<li id="menu-item-58321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58321 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-colombia">Colombia</a></li>
<li id="menu-item-58316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58316 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-espana">España</a></li>
<li id="menu-item-58323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58323 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-paraguay">Paraguay</a></li>
<li id="menu-item-58318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58318 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-chile">Chile</a></li>
<li id="menu-item-58315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58315 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-brasil">Brasil</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://emprendedoresnews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No hay resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://emprendedoresnews.com/">
		        <img class='jeg_logo_img' src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-197x35-letras-blancas-transp.png" srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-197x35-letras-blancas-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-394x70-letras-blancas-transp.png 2x" alt="Emprendedores News"data-light-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-197x35-letras-blancas-transp.png" data-light-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-197x35-letras-blancas-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-394x70-letras-blancas-transp.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://emprendedoresnews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No hay resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Simon Sinek: «Consejos para líderes»</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='Marcelo Berenstein' src='https://secure.gravatar.com/avatar/f8357108cde8a75e6a8da4568dd5ccb7?s=80&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/f8357108cde8a75e6a8da4568dd5ccb7?s=160&#038;d=blank&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>					<span class="meta_text">por</span>
					<a href="https://emprendedoresnews.com/author/marcelo">Marcelo Berenstein</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://emprendedoresnews.com/liderazgo/simon-sinek-consejos-para-lideres.html">1 diciembre, 2021</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">en</span>
					<a href="https://emprendedoresnews.com/categorias/destacados" rel="category tag">Destacados</a>, <a href="https://emprendedoresnews.com/categorias/liderazgo" rel="category tag">Liderazgo</a>, <a href="https://emprendedoresnews.com/categorias/marketing" rel="category tag">Marketing</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='58702' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>197</span>
                    </a><a class='dislike' href='#' data-id='58702' data-type='dislike' data-message=''>
                        <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>12</span>
                    </a>
            </div>					<div class="jeg_meta_comment"><a href="https://emprendedoresnews.com/liderazgo/simon-sinek-consejos-para-lideres.html#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://emprendedoresnews.com/wp-content/uploads/2020/06/105750185-1550675518378simon_keynote_2-e1592753473912.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://emprendedoresnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Consejo de Simon Sinek para líderes" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/105750185-1550675518378simon_keynote_2-750x375.jpg" data-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/105750185-1550675518378simon_keynote_2-750x375.jpg 750w, https://emprendedoresnews.com/wp-content/uploads/2020/06/105750185-1550675518378simon_keynote_2-360x180.jpg 360w, https://emprendedoresnews.com/wp-content/uploads/2020/06/105750185-1550675518378simon_keynote_2-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">106</div>
                        <span class="sharetext">COMPARTIDOS</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">523</div>
                    <span class="sharetext">VISTAS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Femprendedoresnews.com%2Fliderazgo%2Fsimon-sinek-consejos-para-lideres.html" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="//api.whatsapp.com/send?text=Simon+Sinek%3A+%C2%ABConsejos+para+l%C3%ADderes%C2%BB%0Ahttps%3A%2F%2Femprendedoresnews.com%2Fliderazgo%2Fsimon-sinek-consejos-para-lideres.html" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Whatsapp</span></a><a href="https://twitter.com/intent/tweet?text=Simon+Sinek%3A+%C2%ABConsejos+para+l%C3%ADderes%C2%BB+via+%40emprendenewsOK&url=https%3A%2F%2Femprendedoresnews.com%2Fliderazgo%2Fsimon-sinek-consejos-para-lideres.html" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Femprendedoresnews.com%2Fliderazgo%2Fsimon-sinek-consejos-para-lideres.html&title=Simon+Sinek%3A+%C2%ABConsejos+para+l%C3%ADderes%C2%BB" rel='nofollow'  class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Linkedin</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Femprendedoresnews.com%2Fliderazgo%2Fsimon-sinek-consejos-para-lideres.html&media=https://emprendedoresnews.com/wp-content/uploads/2020/06/105750185-1550675518378simon_keynote_2-e1592753473912.jpg&description=Simon+Sinek%3A+%C2%ABConsejos+para+l%C3%ADderes%C2%BB" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                    
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_UVIz4RX51a{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_UVIz4RX51a{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_UVIz4RX51a{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_UVIz4RX51a" style="display:inline-block;" data-ad-client="ca-pub-2033698058922917" data-ad-slot="6167060474"></ins>
                            <script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                
<p><strong>Incluso en tiempos difíciles, Simon Sinek es optimista. <em>«El mayor error que cometen los líderes es que creen que necesitan tener todas las respuestas»</em>, dice el autor y entrenador de negocios.</strong></p>



<p><em>«El optimismo no es una negación del estado actual, es una creencia de que el futuro es brillante»</em>, dijo el entrenador de negocios y autor de los best sellers <em>Start With Why</em> (2009), <em>Leaders Eat Last</em> (2014) y <em>The Infinite Game</em> (2019). ) a la editora gerente de Inc.com, Lindsay Blakely, en el evento virtual Real Talk: Business Reboot. <em>«Creo fundamentalmente que estaremos mejor debido a esto, no a pesar de ello»</em>.</p>



<p>Durante la conversación de una hora, <a href="https://emprendedoresnews.com/tips/simon-sinek-la-mejor-manera-de-dirigir-un-negocio-es-no-tener-un-objetivo-final-en-mente.html" target="_blank" rel="noreferrer noopener">Sinek</a> explicó cómo la crisis es el «gran revelador» y llegar a los empleados es esencial para los líderes, al igual que escuchar y no siempre tener todas las respuestas.</p>



<h2>Qué hacer cuando una crisis desafía su «por qué»</h2>



<p>Una década después de que Sinek publicara <em>Start With Why</em>, todavía aconseja a sus lectores y <a href="https://emprendedoresnews.com/tips/siete-tipos-de-clientes-dificiles-y-como-ganarselos.html" target="_blank" rel="noreferrer noopener">clientes</a> que el «por qué» debe seguir siendo la base de su negocio.</p>



<p><em>«Es normal que las crisis afecten nuestra confianza»</em>, dice. <em>«Una crisis puede desviarnos, [pero] no significa que el &#8216;por qué&#8217; haya cambiado. Significa que dejamos de centrarnos en eso».</em></p>



<p>Dado que muchos propietarios de negocios tienen que pivotar o ajustar la forma en que hacen negocios en medio de Covid-19, Sinek le aconseja que recuerde que incluso si está cambiando lo que hace, no debe cambiar por qué lo hace.</p>



<h2>Buen liderazgo en tiempos de incertidumbre</h2>



<p>En su papel de entrenador de negocios, a menudo se le pregunta a Sinek cómo ha cambiado el liderazgo durante las crisis de varios frentes de Covid-19, el desempleo generalizado y la agitación social tras las muertes de <a href="https://emprendedoresnews.com/liderazgo/5-formas-para-liderar-e-inspirar-en-una-crisis.html" target="_blank" rel="noreferrer noopener">George Floyd</a>, Breonna Taylor y otros afroamericanos en las manos de policías.</p>



<p>Su respuesta es que el buen liderazgo no cambia, ya que los mejores líderes se muestran a su gente, escuchan sus necesidades y demuestran coraje, incluso si es el coraje de admitir que no están seguros de qué hacer.</p>



<p><em>«El mayor error que cometen los líderes es que piensan que necesitan tener todas las respuestas»</em>, dice Sinek.</p>



<p>Sinek aconseja a los gerentes o fundadores que controlen a su gente, especialmente ahora. <em>«No enviarle un correo electrónico que diga: &#8216;Estoy aquí si me quieres&#8217;</em>, explica. «<em>¡Toma el teléfono!»</em></p>



<p>Él agrega<em>: «¿Qué harías por un amigo? Hazlo por tu gente. Escucha. Asegúrate de que se sienta escuchado. Tómate el tiempo. No tienes que hacerlo todos los días, pero revisa a las personas de vez en cuando. «.</em></p>



<p>Si bien su negocio tiene metas y objetivos que alcanzar, un buen líder comprende que las personas tienen emociones.<em> «Hay seres humanos involucrados aquí»</em>, dice. <em>«Y los seres humanos lidian con el trauma de diferentes maneras. Aquí no hay bien ni mal».</em></p>



<p>Y, como dice Sinek, recuerde:<em> «El liderazgo no se trata de estar a cargo, se trata de cuidar a los que están a nuestro cargo».</em></p>



<h2>El poder de escuchar</h2>



<p>Sinek dice que está agradecido por el movimiento Black Lives Matter ya que lo ha desafiado a convertirse en un mejor oyente. <em>«Si puedes tener una conversación incómoda sobre la raza, puedes tener una conversación sobre cualquier cosa»</em>, dice.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_WeFwCAtuGK{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_WeFwCAtuGK{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_WeFwCAtuGK{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_WeFwCAtuGK" style="display:inline-block;" data-ad-client="ca-pub-2033698058922917" data-ad-slot="8628259209"></ins>
                            <script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div>



<p>Para él, este momento ha significado hablar sobre el racismo con sus amigos y colegas negros como nunca antes lo habían hecho. También significa sentarse con la incomodidad de escuchar realmente sus experiencias bajo el racismo estructural. Como le dijo uno de sus amigos, «<em>Black Lives Matter es nuevo para ti. No es nuevo para nosotros».</em></p>



<p>Aunque es optimista, Simon Sinek tiene tanta incertidumbre sobre el futuro como muchos de nosotros.<em> «El mundo será diferente», </em>dice, y señala cómo las experiencias de nuestros abuelos durante la Segunda Guerra Mundial informaron el resto de sus vidas y cómo las experiencias de nuestros hijos hoy definirán las suyas.<br><em>«Tengo algunas esperanzas, tengo algunos miedos. Pero será diferente».</em></p>



<h6>Matt Haber &#8211; <a href="http://inc.com" target="_blank" rel="noreferrer noopener">INC</a></h6>
                                
	                            
                                                                <div class="jeg_post_tags"><span>Etiquetas:</span> <a href="https://emprendedoresnews.com/tags/12pub09" rel="tag">12pub09</a><a href="https://emprendedoresnews.com/tags/crisis" rel="tag">crisis</a><a href="https://emprendedoresnews.com/tags/internacional" rel="tag">Internacional</a><a href="https://emprendedoresnews.com/tags/liderazgo" rel="tag">Liderazgo</a><a href="https://emprendedoresnews.com/tags/lideres" rel="tag">Líderes</a><a href="https://emprendedoresnews.com/tags/simon-sinek" rel="tag">Simon Sinek</a></div>
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Femprendedoresnews.com%2Fliderazgo%2Fsimon-sinek-consejos-para-lideres.html" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir<span class="count">42</span></span></a><a href="//api.whatsapp.com/send?text=Simon+Sinek%3A+%C2%ABConsejos+para+l%C3%ADderes%C2%BB%0Ahttps%3A%2F%2Femprendedoresnews.com%2Fliderazgo%2Fsimon-sinek-consejos-para-lideres.html" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a><a href="https://twitter.com/intent/tweet?text=Simon+Sinek%3A+%C2%ABConsejos+para+l%C3%ADderes%C2%BB+via+%40emprendenewsOK&url=https%3A%2F%2Femprendedoresnews.com%2Fliderazgo%2Fsimon-sinek-consejos-para-lideres.html" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet<span class="count">26</span></span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Femprendedoresnews.com%2Fliderazgo%2Fsimon-sinek-consejos-para-lideres.html&title=Simon+Sinek%3A+%C2%ABConsejos+para+l%C3%ADderes%C2%BB" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Compartir<span class="count">7</span></span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Femprendedoresnews.com%2Fliderazgo%2Fsimon-sinek-consejos-para-lideres.html&media=https://emprendedoresnews.com/wp-content/uploads/2020/06/105750185-1550675518378simon_keynote_2-e1592753473912.jpg&description=Simon+Sinek%3A+%C2%ABConsejos+para+l%C3%ADderes%C2%BB" rel='nofollow' class="jeg_btn-pinterest expanded"><i class="fa fa-pinterest"></i><span>Pin<span class="count">10</span></span></a>
                    
                </div>
            </div></div>
	                    <div class='jeg_push_notification single_post'>
                        
                    </div>
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_ilPN7atTmx{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_ilPN7atTmx{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_ilPN7atTmx{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_ilPN7atTmx" style="display:inline-block;" data-ad-client="ca-pub-2033698058922917" data-ad-slot="6167060474"></ins>
                            <script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/liderazgo/simon-sinek-consejos-para-lideres.html#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://emprendedoresnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='58702' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget_text widget  jeg_pb_boxed jeg_pb_boxed_shadow widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.emprendedoresnews.com/www/delivery/ajs.php':'http://ads.emprendedoresnews.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.emprendedoresnews.com/www/delivery/ck.php?n=abf544c1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='https://ads.emprendedoresnews.com/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abf544c1' border='0' alt='' /></a></noscript>
</div></div><div class="widget widget_categories" id="categories-5"><div class="jeg_block_heading jeg_block_heading_6 jnews_61a7e421319fd"><h3 class="jeg_block_title"><span>Categorías</span></h3></div>
			<ul>
					<li class="cat-item cat-item-9"><a href="https://emprendedoresnews.com/categorias/agenda">Agenda</a>
<ul class='children'>
	<li class="cat-item cat-item-29"><a href="https://emprendedoresnews.com/categorias/agenda/becas-y-concursos">Becas y concursos</a>
</li>
	<li class="cat-item cat-item-14516"><a href="https://emprendedoresnews.com/categorias/agenda/convocatorias">Convocatorias</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://emprendedoresnews.com/categorias/agenda/cursos">Cursos</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://emprendedoresnews.com/categorias/agenda/universitarias">Universitarias</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-10208"><a href="https://emprendedoresnews.com/categorias/blockchain">Blockchain</a>
</li>
	<li class="cat-item cat-item-8987"><a href="https://emprendedoresnews.com/categorias/vida">Buena Vida</a>
</li>
	<li class="cat-item cat-item-521"><a href="https://emprendedoresnews.com/categorias/consultorios-emprendedores-gratuitos" title="Saca tu duda con un especialista, que responde tu consulta gratuitamente. ">Consultorios Emprendedores Gratuitos</a>
</li>
	<li class="cat-item cat-item-8221"><a href="https://emprendedoresnews.com/categorias/destacados">Destacados</a>
</li>
	<li class="cat-item cat-item-11378"><a href="https://emprendedoresnews.com/categorias/ecommerce">Ecommerce</a>
</li>
	<li class="cat-item cat-item-76"><a href="https://emprendedoresnews.com/categorias/editorial" title="Mi opinión, mi visión, mis creencias, por si a alguno le interesa...">Editorial</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://emprendedoresnews.com/categorias/emprendedores" title="Inspiración. De emprendedor a emprendedor">Emprendedores</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://emprendedoresnews.com/categorias/empresas">Empresas</a>
<ul class='children'>
	<li class="cat-item cat-item-12"><a href="https://emprendedoresnews.com/categorias/empresas/economia">Economía</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://emprendedoresnews.com/categorias/empresas/pases">Pases</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://emprendedoresnews.com/categorias/empresas/rse">Responsabilidad Social Empresarial</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://emprendedoresnews.com/categorias/empresas/sport-business">Sport business</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-31"><a href="https://emprendedoresnews.com/categorias/expertos">Expertos</a>
</li>
	<li class="cat-item cat-item-9768"><a href="https://emprendedoresnews.com/categorias/fintech">Fintech</a>
</li>
	<li class="cat-item cat-item-1947"><a href="https://emprendedoresnews.com/categorias/iebs" title="Noticias desde la Escuela de Negocios de la Innovación y os Emprendedores">IEBS</a>
</li>
	<li class="cat-item cat-item-4947"><a href="https://emprendedoresnews.com/categorias/impresion-3d-2">Impresión 3D</a>
</li>
	<li class="cat-item cat-item-8625"><a href="https://emprendedoresnews.com/categorias/inversion">Inversión</a>
</li>
	<li class="cat-item cat-item-8087"><a href="https://emprendedoresnews.com/categorias/iot" title="Internet of Things">IOT</a>
</li>
	<li class="cat-item cat-item-2316"><a href="https://emprendedoresnews.com/categorias/la-incubadora-radio" title="El programa de radio para emprendedores de EMPRENDEDORES.NEWS. Sábados de 12 a 13 FM Identidad 92.1 o www.fmidentidad.com">LA INCUBADORA RADIO</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://emprendedoresnews.com/categorias/libros">Libros</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://emprendedoresnews.com/categorias/liderazgo" title="Tips e inspiración para el desafío de liderar">Liderazgo</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://emprendedoresnews.com/categorias/links">Links</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://emprendedoresnews.com/categorias/marketing">Marketing</a>
</li>
	<li class="cat-item cat-item-1222"><a href="https://emprendedoresnews.com/categorias/mundo-cupon">Mundo Cupón</a>
</li>
	<li class="cat-item cat-item-11381"><a href="https://emprendedoresnews.com/categorias/redes-sociales">Redes Sociales</a>
</li>
	<li class="cat-item cat-item-1351"><a href="https://emprendedoresnews.com/categorias/startups" title="Emprendimientos contados por sus emprendedores">Startups en 1° persona</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://emprendedoresnews.com/categorias/tecnologia">Tecnología</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://emprendedoresnews.com/categorias/tips" title="Información, formación e inspiración para tu emprendimiento">Tips</a>
<ul class='children'>
	<li class="cat-item cat-item-20"><a href="https://emprendedoresnews.com/categorias/tips/canjes">Canjes</a>
</li>
	<li class="cat-item cat-item-1366"><a href="https://emprendedoresnews.com/categorias/tips/coaching-tips">Coaching</a>
</li>
	<li class="cat-item cat-item-354"><a href="https://emprendedoresnews.com/categorias/tips/comex">Comercio Exterior</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://emprendedoresnews.com/categorias/tips/consultorios">Consultorios</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://emprendedoresnews.com/categorias/tips/creatividad">Creatividad</a>
</li>
	<li class="cat-item cat-item-80"><a href="https://emprendedoresnews.com/categorias/tips/crm">CRM</a>
</li>
	<li class="cat-item cat-item-2483"><a href="https://emprendedoresnews.com/categorias/tips/ef">Empresas Familiares</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://emprendedoresnews.com/categorias/tips/erp">ERP</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://emprendedoresnews.com/categorias/tips/estrategias-de-negocios">Estrategias de negocios</a>
</li>
	<li class="cat-item cat-item-1885"><a href="https://emprendedoresnews.com/categorias/tips/eventos-2">Eventos</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://emprendedoresnews.com/categorias/tips/franquicias">Franquicias</a>
</li>
	<li class="cat-item cat-item-82"><a href="https://emprendedoresnews.com/categorias/tips/futuro-tendencias">Futuro &amp; Tendencias</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://emprendedoresnews.com/categorias/tips/grafologia">Grafología</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://emprendedoresnews.com/categorias/tips/gurues">Gurúes</a>
</li>
	<li class="cat-item cat-item-81"><a href="https://emprendedoresnews.com/categorias/tips/imagen-personal-tips-2">Imagen Personal</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://emprendedoresnews.com/categorias/tips/impuestos">Impuestos</a>
</li>
	<li class="cat-item cat-item-526"><a href="https://emprendedoresnews.com/categorias/tips/legales">Legales</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://emprendedoresnews.com/categorias/tips/management">Management</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://emprendedoresnews.com/categorias/tips/planificacion-financiera">Planificación financiera</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://emprendedoresnews.com/categorias/tips/pricing">Pricing</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-11399"><a href="https://emprendedoresnews.com/categorias/transformacion-digital">Transformación Digital</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://emprendedoresnews.com/categorias/varios">Varios</a>
<ul class='children'>
	<li class="cat-item cat-item-14"><a href="https://emprendedoresnews.com/categorias/varios/concursos">Concursos</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://emprendedoresnews.com/categorias/varios/emprendimientos-curiosos">Curiosidades</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://emprendedoresnews.com/categorias/varios/humor">Humor</a>
</li>
	<li class="cat-item cat-item-1153"><a href="https://emprendedoresnews.com/categorias/varios/musica-de-viernes">Musica de Viernes!</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-25"><a href="https://emprendedoresnews.com/categorias/videoinspiracion" title="Una imagen inspira por mil palabras...">Videoinspiración</a>
</li>
	<li class="cat-item cat-item-1109"><a href="https://emprendedoresnews.com/categorias/zona-management" title="El arte de gerenciar por un artista del gerenciamiento...">Zona Management</a>
</li>
			</ul>

			</div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-1"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav">
                <li data-tab-content="jeg_tabpost_1" class="active">Tendencia</li>
                <li data-tab-content="jeg_tabpost_2">Comentarios</li>
                <li data-tab-content="jeg_tabpost_3">Último</li>
            </ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://emprendedoresnews.com/tips/gurues/fortalezas-oportunidades-debilidades-y-amenazas.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://emprendedoresnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Como hacer un análisis FODA" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://emprendedoresnews.com/wp-content/uploads/2017/05/Analisis_FODA-e1494181717630-120x86.jpg" data-srcset="https://emprendedoresnews.com/wp-content/uploads/2017/05/Analisis_FODA-e1494181717630-120x86.jpg 120w, https://emprendedoresnews.com/wp-content/uploads/2017/05/Analisis_FODA-e1494181717630-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/tips/gurues/fortalezas-oportunidades-debilidades-y-amenazas.html">Fortalezas, Oportunidades, Debilidades y Amenazas</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 21 marzo, 2019</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://emprendedoresnews.com/emprendedores/10-grandes-frases-resiliencia.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://emprendedoresnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="las mejores frases de resiliencia" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://emprendedoresnews.com/wp-content/uploads/2018/02/resiliencia-arbol-120x86.jpg" data-srcset="https://emprendedoresnews.com/wp-content/uploads/2018/02/resiliencia-arbol-120x86.jpg 120w, https://emprendedoresnews.com/wp-content/uploads/2018/02/resiliencia-arbol-350x250.jpg 350w, https://emprendedoresnews.com/wp-content/uploads/2018/02/resiliencia-arbol-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/emprendedores/10-grandes-frases-resiliencia.html">10 grandes frases de resiliencia</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 7 abril, 2021</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://emprendedoresnews.com/liderazgo/seis-habilidades-para-resolver-conflictos.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://emprendedoresnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="6 formas de resolver conflictos" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://emprendedoresnews.com/wp-content/uploads/2017/10/chess-3894243_1280-120x86.jpg" data-srcset="https://emprendedoresnews.com/wp-content/uploads/2017/10/chess-3894243_1280-120x86.jpg 120w, https://emprendedoresnews.com/wp-content/uploads/2017/10/chess-3894243_1280-350x250.jpg 350w, https://emprendedoresnews.com/wp-content/uploads/2017/10/chess-3894243_1280-750x536.jpg 750w, https://emprendedoresnews.com/wp-content/uploads/2017/10/chess-3894243_1280-1140x804.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/liderazgo/seis-habilidades-para-resolver-conflictos.html">Seis habilidades para resolver conflictos</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 14 septiembre, 2021</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://emprendedoresnews.com/emprendedores/diccionario-emprendedor.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://emprendedoresnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="DICCIONARIO EMPRENDEDOR: Las 50 palabras que necesitás saber" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://emprendedoresnews.com/wp-content/uploads/2019/06/1_ThK8ceK4jUMrFs1ncdJB-g-120x86.jpeg" data-srcset="https://emprendedoresnews.com/wp-content/uploads/2019/06/1_ThK8ceK4jUMrFs1ncdJB-g-120x86.jpeg 120w, https://emprendedoresnews.com/wp-content/uploads/2019/06/1_ThK8ceK4jUMrFs1ncdJB-g-350x250.jpeg 350w, https://emprendedoresnews.com/wp-content/uploads/2019/06/1_ThK8ceK4jUMrFs1ncdJB-g-750x536.jpeg 750w, https://emprendedoresnews.com/wp-content/uploads/2019/06/1_ThK8ceK4jUMrFs1ncdJB-g-1140x815.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/emprendedores/diccionario-emprendedor.html">DICCIONARIO EMPRENDEDOR: Las 50 palabras que necesitás saber</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 25 mayo, 2021</div>
                </div>
                    </div>
                </div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm no_thumbnail format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://emprendedoresnews.com/varios/aproveche-credito-para-emprender-su-negocio.html"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/varios/aproveche-credito-para-emprender-su-negocio.html">Aproveche crédito para emprender su negocio</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 84</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm no_thumbnail format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://emprendedoresnews.com/varios/concursos/la-saltena-lanzo-la-promocion-%e2%80%9cbuscada-%e2%80%93-gana-tu-recompensa%e2%80%9d.html"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/varios/concursos/la-saltena-lanzo-la-promocion-%e2%80%9cbuscada-%e2%80%93-gana-tu-recompensa%e2%80%9d.html">La Salteña lanzó la promoción “Buscada – Ganá tu recompensa”</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 65</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm no_thumbnail format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://emprendedoresnews.com/empresas/economia/negocios-de-bambu.html"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/empresas/economia/negocios-de-bambu.html">Negocios de Bambú</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 61</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm no_thumbnail format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://emprendedoresnews.com/emprendedores/millonario-austriaco-se-desprende-de-su-fortuna-para-ayudar-a-emprendedores.html"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/emprendedores/millonario-austriaco-se-desprende-de-su-fortuna-para-ayudar-a-emprendedores.html">Millonario austríaco se desprende de su fortuna para ayudar a emprendedores</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 55</div>
                </div>
                    </div>
                </div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://emprendedoresnews.com/emprendedores/este-es-el-momento.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://emprendedoresnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Este es el momento para emprender" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/entrepreneur-2326419_1280-120x86.jpg" data-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/entrepreneur-2326419_1280-120x86.jpg 120w, https://emprendedoresnews.com/wp-content/uploads/2020/06/entrepreneur-2326419_1280-350x250.jpg 350w, https://emprendedoresnews.com/wp-content/uploads/2020/06/entrepreneur-2326419_1280-750x536.jpg 750w, https://emprendedoresnews.com/wp-content/uploads/2020/06/entrepreneur-2326419_1280-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/emprendedores/este-es-el-momento.html">Este es el momento</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 1 diciembre, 2021</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://emprendedoresnews.com/liderazgo/simon-sinek-consejos-para-lideres.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://emprendedoresnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Consejo de Simon Sinek para líderes" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/105750185-1550675518378simon_keynote_2-120x86.jpg" data-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/105750185-1550675518378simon_keynote_2-120x86.jpg 120w, https://emprendedoresnews.com/wp-content/uploads/2020/06/105750185-1550675518378simon_keynote_2-350x250.jpg 350w, https://emprendedoresnews.com/wp-content/uploads/2020/06/105750185-1550675518378simon_keynote_2-750x536.jpg 750w, https://emprendedoresnews.com/wp-content/uploads/2020/06/105750185-1550675518378simon_keynote_2-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/liderazgo/simon-sinek-consejos-para-lideres.html">Simon Sinek: «Consejos para líderes»</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 1 diciembre, 2021</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://emprendedoresnews.com/emprendedores/8-senales-de-que-validaste-tu-idea-para-una-startup-de-aplicaciones.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://emprendedoresnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="8 signos de que validaste tu startup de aplicaciones" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/ux-788002_1280-120x86.jpg" data-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/ux-788002_1280-120x86.jpg 120w, https://emprendedoresnews.com/wp-content/uploads/2020/06/ux-788002_1280-350x250.jpg 350w, https://emprendedoresnews.com/wp-content/uploads/2020/06/ux-788002_1280-750x536.jpg 750w, https://emprendedoresnews.com/wp-content/uploads/2020/06/ux-788002_1280-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/emprendedores/8-senales-de-que-validaste-tu-idea-para-una-startup-de-aplicaciones.html">8 señales de que validaste tu idea para una startup de aplicaciones</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 30 noviembre, 2021</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://emprendedoresnews.com/libros/los-5-mejores-libros-de-2021-segun-bill-gates.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://emprendedoresnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Los 5 mejores libros del 2021 según Bill Gates" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://emprendedoresnews.com/wp-content/uploads/2021/11/https-specials-images.forbesimg.com-imageserve-619a65371db2f4c1f3f6a570-cOi0EAgA-960x0-1-1.jpgcropX10cropX23163cropY113cropY21793-1-1-120x86.jpg" data-srcset="https://emprendedoresnews.com/wp-content/uploads/2021/11/https-specials-images.forbesimg.com-imageserve-619a65371db2f4c1f3f6a570-cOi0EAgA-960x0-1-1.jpgcropX10cropX23163cropY113cropY21793-1-1-120x86.jpg 120w, https://emprendedoresnews.com/wp-content/uploads/2021/11/https-specials-images.forbesimg.com-imageserve-619a65371db2f4c1f3f6a570-cOi0EAgA-960x0-1-1.jpgcropX10cropX23163cropY113cropY21793-1-1-350x250.jpg 350w, https://emprendedoresnews.com/wp-content/uploads/2021/11/https-specials-images.forbesimg.com-imageserve-619a65371db2f4c1f3f6a570-cOi0EAgA-960x0-1-1.jpgcropX10cropX23163cropY113cropY21793-1-1-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/libros/los-5-mejores-libros-de-2021-segun-bill-gates.html">Los 5 mejores libros de 2021 según Bill Gates</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 30 noviembre, 2021</div>
                </div>
                    </div>
                </div></div></div></div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-5"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cuadrado-adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2033698058922917"
     data-ad-slot="4142504693"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-58702 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_jnews_about" id="jnews_about-1">        <div class="jeg_about ">
			                <a class="footer_logo" href="https://emprendedoresnews.com/">
                    <img class='lazyload'
                         src="https://emprendedoresnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" data-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp.png"  data-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-blancas-transp.png 2x"                         alt="Emprendedores News" data-light-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp.png"  data-light-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-blancas-transp.png 2x"  data-dark-src="https://emprendedoresnews.com/wp-content/themes/jnews/assets/img/logo_darkmode.png"  data-dark-srcset="https://emprendedoresnews.com/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://emprendedoresnews.com/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"                         data-pin-no-hover="true">
                </a>
									            <p>El portal de noticias de emprendimiento en español más importante</p>

			        </div>
		</div><div class="footer_widget widget_jnews_social" id="jnews_social-1">
        <div class="jeg_social_wrap ">
			                <p>
					<strong>Síguenos</strong>                </p>
			
            <div class="socials_widget   rounded">
				<a href="https://www.facebook.com/emprendedores.news/" target="_blank" rel="external noopener nofollow" class="jeg_facebook">
                                            <i class="fa fa-facebook"></i>
                                            
                                        </a><a href="https://www.linkedin.com/company/emprendedores-news/" target="_blank" rel="external noopener nofollow" class="jeg_linkedin">
                                            <i class="fa fa-linkedin"></i>
                                            
                                        </a><a href="https://www.instagram.com/emprendedores.news/" target="_blank" rel="external noopener nofollow" class="jeg_instagram">
                                            <i class="fa fa-instagram"></i>
                                            
                                        </a><a href="https://www.twitter.com/emprendenewsOK" target="_blank" rel="external noopener nofollow" class="jeg_twitter">
                                            <i class="fa fa-twitter"></i>
                                            
                                        </a><a href="https://pinterest.com/emprendedoresnews/" target="_blank" rel="external noopener nofollow" class="jeg_pinterest">
                                            <i class="fa fa-pinterest"></i>
                                            
                                        </a>            </div>

						<style scoped></style>        </div>

		</div>                        </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57437"><a href="https://emprendedoresnews.com/anunciate-con-nosotros">Anúnciate con nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57436"><a href="https://emprendedoresnews.com/terminos-y-condiciones">Términos y condiciones</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-57435"><a href="https://emprendedoresnews.com/politica-de-privacidad">Política de privacidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57434"><a href="https://emprendedoresnews.com/contactenos">Contacto</a></li>
</ul>
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> © 2020 <a href="https://emprendedoresnews.com" title="Somos el portal para emprendedores más completo de habla hispana">Emprendedores.News</a> . </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://emprendedoresnews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No hay resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-58345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-58345"><a href="https://emprendedoresnews.com/">Inicio</a></li>
<li id="menu-item-58340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58340"><a href="https://emprendedoresnews.com/noticias-emprendimiento-mexico">México</a></li>
<li id="menu-item-58344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58344"><a href="https://emprendedoresnews.com/noticias-emprendimiento-argentina">Argentina</a></li>
<li id="menu-item-58342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58342"><a href="https://emprendedoresnews.com/noticias-emprendimiento-colombia">Colombia</a></li>
<li id="menu-item-58339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58339"><a href="https://emprendedoresnews.com/noticias-emprendimiento-espana">España</a></li>
<li id="menu-item-58343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58343"><a href="https://emprendedoresnews.com/noticias-emprendimiento-paraguay">Paraguay</a></li>
<li id="menu-item-58341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58341"><a href="https://emprendedoresnews.com/noticias-emprendimiento-chile">Chile</a></li>
<li id="menu-item-58338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58338"><a href="https://emprendedoresnews.com/noticias-emprendimiento-brasil">Brasil</a></li>
<li id="menu-item-57637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57637"><a href="https://emprendedoresnews.com/anunciate-con-nosotros">Anúnciate con nosotros</a></li>
<li id="menu-item-57638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57638"><a href="https://emprendedoresnews.com/newsletter">Newsletter</a></li>
<li id="menu-item-57639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57639"><a href="https://emprendedoresnews.com/contactenos">Contáctenos</a></li>
<li id="menu-item-57640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57640"><a href="https://emprendedoresnews.com/terminos-y-condiciones">Términos y condiciones</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/emprendedores.news/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.instagram.com/emprendedores.news/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.linkedin.com/company/emprendedores-news/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.pinterest.es/EmprendeNews" target='_blank' rel='external noopener nofollow' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 <a href="https://emprendedoresnews.com" title="Somos el portal para emprendedores más completo de habla hispana">Emprendedores.News</a> .</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
        <script src="https://www.google.com/recaptcha/api.js?render=explicit" async defer></script>
		<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Bienvenido nuevamente!</h3><div class="social-login-wrapper login light">
                            <div class="social-login-item">
                                <a href="https://www.facebook.com/v2.10/dialog/oauth?client_id=369075654548&#038;state=25a364a0772222b764840e2bd1771848&#038;response_type=code&#038;sdk=php-sdk-5.6.2&#038;redirect_uri=https%3A%2F%2Femprendedoresnews.com%2Fsocial-callback%2Ffacebook&#038;scope=email" class="btn btn-facebook">
                                    <i class="fa fa-facebook"></i> 
                                    <span>Iniciar sesión con Facebook</span>
                                </a>
                            </div><div class="social-login-item">
                                <a href="https://accounts.google.com/o/oauth2/auth?response_type=code&#038;redirect_uri=https%3A%2F%2Femprendedoresnews.com%2Fsocial-callback%2Fgoogle&#038;client_id=352308760525-te49toll022hnu2cu9jrgoadthghqq2j.apps.googleusercontent.com&#038;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&#038;access_type=online&#038;approval_prompt=auto" class="btn btn-google">
                                    <i class="fa fa-google"></i> 
                                    <span>Iniciar sesión con Google</span>
                                </a>
                            </div><div class="social-login-item">
                                <a href="https://www.linkedin.com/oauth/v2/authorization?response_type=code&#038;client_id=78f4j8q1v7jtzf&#038;scope=r_liteprofile%20r_emailaddress&#038;state=61a7e4218a0bf8.22187404&#038;redirect_uri=https%3A%2F%2Femprendedoresnews.com%2Fsocial-callback%2Flinkedin" class="btn btn-linkedin">
                                    <i class="fa fa-linkedin"></i> 
                                    <span>Iniciar sesión con Linked In</span>
                                </a>
                            </div>
                            <div class="social-login-line">
                                <span>O</span>
                            </div>
                        </div>            <p>Ingrese a su cuenta</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Contraseña" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey="6LcGN-EUAAAAAIVcEpvrsVVLN76sPL08hkumzcNs"></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="6503c2e214">
                <input type="submit" name="jeg_login_button" class="button" value="Ingresar" data-process="Procesando . . ." data-string="Ingresar">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">¿Olvidó su contraseña?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Recupera tu contraseña</h3>
            <p>Por favor, introduce tu nombre de usuario o dirección de correo electrónico para restablecer tu contraseña.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Tu correo electrónico o nombre de usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey="6LcGN-EUAAAAAIVcEpvrsVVLN76sPL08hkumzcNs"></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="6503c2e214">
                <input type="submit" name="jeg_login_button" class="button" value="Restablecer la contraseña" data-process="Procesando . . ." data-string="Restablecer la contraseña">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Ingresar</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Femprendedoresnews.com%2Fliderazgo%2Fsimon-sinek-consejos-para-lideres.html" data-image-url="" data-title="Simon+Sinek%3A+%C2%ABConsejos+para+l%C3%ADderes%C2%BB" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Femprendedoresnews.com%2Fliderazgo%2Fsimon-sinek-consejos-para-lideres.html" data-image-url="" data-title="Simon+Sinek%3A+%C2%ABConsejos+para+l%C3%ADderes%C2%BB+via+%40emprendenewsOK" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div>    <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_ajax_url = 'https://emprendedoresnews.com/wp-admin/admin-ajax.php';
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = true;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
        snp_excluded_urls.push('');    </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
    	<div id="snppopup-welcome" class="snp-pop-41087 snppopup"><input type="hidden" class="snp_open" value="scroll" /><input type="hidden" class="snp_show_on_exit" value="2" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_after" value="2" /><input type="hidden" class="snp_open_scroll" value="5" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="41087" /><input type="hidden" class="snp_popup_theme" value="newtheme2" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="365" /><input type="hidden" class="snp_cookie_close" value="3" /><div class="snp-fb snp-newtheme2">
    <header>
	<h2>Impulsamos la innovación y creatividad</h2> 
	 
    </header>
	<a class="snp-close snp_nothanks" href="#"></a>    <div class="snp-newsletter-content">
	<h2>62000 personas ya son parte. Ayúdanos a seguir mejorando tu experiencia.</h2><p>Emprendedores News es inspiración, motivación, aprendizaje y todo lo que sucede en el ecosistema emprendedor de habla hispana. Regístrate y recibe gratis los contenidos más interesantes para emprender:</p> 
	<form action="#" method="post" class="snp-subscribeform snp_subscribeform">
	                <div>
		<input type="text" name="email" id="snp_email" placeholder="E-mail"  class="snp-field snp-field-email" /><input type="text" name="name" id="snp-name" placeholder="Nombre" class="snp-field snp-field-name" /><input type="text" name="last_name" value=""  class="snp-field snp-field-last_name " placeholder="Apellido" id="snp-last_name" /><select name="country"  class="snp-field snp-field-country " placeholder="País" id="snp-country"><option value="" disabled selected>País</option><option value="Argentina">Argentina</option><option value="Bolivia">Bolivia</option><option value="Brasil">Brasil</option><option value="Chile">Chile</option><option value="Colombia">Colombia</option><option value="Costa Rica">Costa Rica</option><option value="Cuba">Cuba</option><option value="Ecuador">Ecuador</option><option value="El Salvador">El Salvador</option><option value="España">España</option><option value="Estados Unidos">Estados Unidos</option><option value="Guatemala">Guatemala</option><option value="Honduras">Honduras</option><option value="México">México</option><option value="Nicaragua">Nicaragua</option><option value="Panamá">Panamá</option><option value="Paraguay">Paraguay</option><option value="Perú">Perú</option><option value="Puerto Rico">Puerto Rico</option><option value="República Dominicana">República Dominicana</option><option value="Uruguay">Uruguay</option><option value="Venezuela">Venezuela</option><option value="Otros países de América">Otros países de América</option><option value="Otros países de Europa">Otros países de Europa</option><option value="Otros países de Asia">Otros países de Asia</option><option value="Otros países de África">Otros países de África</option><option value="Otros países de Oceanía">Otros países de Oceanía</option></select><select name="profile"  class="snp-field snp-field-profile " placeholder="Define tu perfil" id="snp-profile"><option value="" disabled selected>Define tu perfil</option><option value="Inversor">Inversor</option><option value="Fundador de Startup">Fundador de Startup</option><option value="Empleado de Startup">Empleado de Startup</option><option value="Pequeña y mediana empresa">Pequeña y mediana empresa</option><option value="Freelance">Freelance</option><option value="Profesional">Profesional</option><option value="Aceleradora o Incubadora">Aceleradora o Incubadora</option></select>            </div>
            <input type="submit" class="snp-subscribe-button snp-submit" data-loading="Espere por favor" data-success="¡Muchas gracias!" value="Deseo ser parte">
	</form>
	    </div>
    </div>
<style>.snp-pop-41087 .snp-newtheme2 { width: 740px;}
.snp-pop-41087 .snp-newtheme2 h2 {font-size: 28px; color: #ffffff;}
.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content h2 {font-size: 22px;}
.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content h2 {color: #666666;}
.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content p {font-size: 14px;}
.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content p {color: #959595;}
.snp-pop-41087 .snp-newtheme2 .snp-submit { color: #ffffff;}
.snp-pop-41087 .snp-newtheme2 .snp-submit { background-color: Array;}
.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content h2:before { background-color: Array;}
.snp-pop-41087 .snp-newtheme2 form input[type="submit"] { -webkit-box-shadow: 4px 4px 0 #ffaa00; -moz-box-shadow: 4px 4px 0 #ffaa00; box-shadow: 4px 4px 0 #ffaa00;}
.snp-pop-41087 .snp-newtheme2 form input[type="submit"]:hover { -webkit-box-shadow: 0 0 0 #ffaa00; -moz-box-shadow: 0 0 0 #ffaa00; box-shadow: 0 0 0 #ffaa00;}
.snp-pop-41087 .snp-newtheme2 { background: #ffffff;}
.snp-pop-41087 .snp-newtheme2 header { background: #0074ED;}
.snp-pop-41087 .snp-newtheme2 { border-bottom: 4px solid #0074ED;}
.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content:before { border-top: 20px solid #0074ED;}
.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content { background: #ffffff;}
.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content:before { border-left: 20px solid #ffffff; border-right: 20px solid #ffffff;}
</style></div>    </div>
    		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://emprendedoresnews.com/liderazgo/simon-sinek-consejos-para-lideres.html/amp">
				Ir a la versión móvil			</a>
		</div>

				<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/plugins/ninjapopup424/js/jquery.ck.min.js?ver=5.7.4' id='jquery-np-cookie-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/plugins/ninjapopup424/js/ninjapopups.min.js?ver=5.7.4' id='js-ninjapopups-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/plugins/ninjapopup424/fancybox2/jquery.fancybox.min.js?ver=5.7.4' id='fancybox2-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-includes/js/comment-reply.min.js?ver=5.7.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/emprendedoresnews.com\/liderazgo\/simon-sinek-consejos-para-lideres.html","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"58702","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"1","site_slug":"\/","site_domain":"emprendedoresnews.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=9.0.3' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=9.0.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/plugins/official-mailerlite-sign-up-forms/assets/js/jquery.validate.min.js?ver=5.7.4' id='jquery-validation-plugin-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=9.0.0' id='jnews-like-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=8.0.0' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=8.0.0' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-includes/js/wp-embed.min.js?ver=5.7.4' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.4' async='async' id='remote_sdk-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Simon Sinek: \u00abConsejos para l\u00edderes\u00bb","published":"2021-12-01 05:40:00","updated":"2021-11-27 22:29:33"}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html>
