<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://emprendedoresnews.com/xmlrpc.php" />
    <script>!function(e){var n={};function r(t){if(n[t])return n[t].exports;var o=n[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=n,r.d=function(e,n,t){r.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:t})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,n){if(1&n&&(e=r(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(r.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)r.d(t,o,function(n){return e[n]}.bind(null,o));return t},r.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(n,"a",n),n},r.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},r.p="",r(r.s=0)}([function(e,n){!function(e){var n=e.ampUrl,r=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,i=e.noampQueryVarValue,a=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var c=new RegExp(s);if(u.some((function(e){var n=e.match(c);if(n&&new RegExp(n[1],n[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(a)}))}}));var f=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(a)||r||f)){var d=new URL(location.href);d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):(window.stop(),location.replace(n))}}}}({"ampUrl":"https:\/\/emprendedoresnews.com\/inversion\/la-fintech-lemon-cash-levanta-us-1-millon-en-inversion.html?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);</script><title>La fintech Lemon Cash levanta US$ 1 millón en inversión - Emprendedores News</title>
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
<!-- This site is optimized with the Yoast SEO Premium plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La startup argentina Lemon Cash levantó us$ 1 millón de inversión de manera 100% remota. La ronda fue liderada por Draper University y Draper Cygnus"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://emprendedoresnews.com/inversion/la-fintech-lemon-cash-levanta-us-1-millon-en-inversion.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La fintech Lemon Cash levanta US$ 1 millón en inversión - Emprendedores News" />
<meta property="og:description" content="La startup argentina Lemon Cash levantó us$ 1 millón de inversión de manera 100% remota. La ronda fue liderada por Draper University y Draper Cygnus" />
<meta property="og:url" content="https://emprendedoresnews.com/inversion/la-fintech-lemon-cash-levanta-us-1-millon-en-inversion.html" />
<meta property="og:site_name" content="Emprendedores News" />
<meta property="article:publisher" content="https://www.facebook.com/emprendedores.news/" />
<meta property="article:author" content="https://www.facebook.com/emprendedores.news/" />
<meta property="article:tag" content="Argentina" />
<meta property="article:tag" content="fintech" />
<meta property="article:tag" content="inversión" />
<meta property="article:tag" content="Lemon Cash" />
<meta property="article:section" content="Inversión" />
<meta property="article:published_time" content="2020-12-10T15:08:21+00:00" />
<meta property="article:modified_time" content="2020-12-09T23:31:11+00:00" />
<meta property="og:updated_time" content="2020-12-09T23:31:11+00:00" />
<meta property="fb:app_id" content="369075654548" />
<meta property="og:image" content="https://emprendedoresnews.com/wp-content/uploads/2020/12/1_iAj4zYFm6XoxX9op7Tt6zg.png" />
<meta property="og:image:secure_url" content="https://emprendedoresnews.com/wp-content/uploads/2020/12/1_iAj4zYFm6XoxX9op7Tt6zg.png" />
<meta property="og:image:width" content="1067" />
<meta property="og:image:height" content="1068" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La startup argentina Lemon Cash levantó us$ 1 millón de inversión de manera 100% remota. La ronda fue liderada por Draper University y Draper Cygnus" />
<meta name="twitter:title" content="La fintech Lemon Cash levanta US$ 1 millón en inversión - Emprendedores News" />
<meta name="twitter:site" content="@emprendenewsOK" />
<meta name="twitter:image" content="https://emprendedoresnews.com/wp-content/uploads/2020/12/1_iAj4zYFm6XoxX9op7Tt6zg.png" />
<meta name="twitter:creator" content="@mberenstein" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://emprendedoresnews.com/#website","url":"https://emprendedoresnews.com/","name":"Emprendedores.News","inLanguage":"es","description":"Portal de noticias de emprendimiento y tecnolog\u00eda en espa\u00f1ol","potentialAction":[{"@type":"SearchAction","target":"https://emprendedoresnews.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://emprendedoresnews.com/inversion/la-fintech-lemon-cash-levanta-us-1-millon-en-inversion.html#primaryimage","inLanguage":"es","url":"https://emprendedoresnews.com/wp-content/uploads/2020/12/1_iAj4zYFm6XoxX9op7Tt6zg.png","width":1067,"height":1068},{"@type":"WebPage","@id":"https://emprendedoresnews.com/inversion/la-fintech-lemon-cash-levanta-us-1-millon-en-inversion.html#webpage","url":"https://emprendedoresnews.com/inversion/la-fintech-lemon-cash-levanta-us-1-millon-en-inversion.html","name":"La fintech Lemon Cash levanta US$ 1 mill\u00f3n en inversi\u00f3n - Emprendedores News","isPartOf":{"@id":"https://emprendedoresnews.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://emprendedoresnews.com/inversion/la-fintech-lemon-cash-levanta-us-1-millon-en-inversion.html#primaryimage"},"datePublished":"2020-12-10T15:08:21+00:00","dateModified":"2020-12-09T23:31:11+00:00","author":{"@id":"https://emprendedoresnews.com/#/schema/person/e328da8f938d21a08a9bf4154c8f3fa7"},"description":"La startup argentina Lemon Cash levant\u00f3 us$ 1 mill\u00f3n de inversi\u00f3n de manera 100% remota. La ronda fue liderada por Draper University y Draper Cygnus","potentialAction":[{"@type":"ReadAction","target":["https://emprendedoresnews.com/inversion/la-fintech-lemon-cash-levanta-us-1-millon-en-inversion.html"]}]},{"@type":["Person"],"@id":"https://emprendedoresnews.com/#/schema/person/e328da8f938d21a08a9bf4154c8f3fa7","name":"Marcelo Berenstein","image":{"@type":"ImageObject","@id":"https://emprendedoresnews.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/f8357108cde8a75e6a8da4568dd5ccb7?s=96&d=blank&r=g","caption":"Marcelo Berenstein"},"description":"Marcelo Berenstein\r\nHago lo que m\u00e1s me gusta desde hace 25 a\u00f1os: Periodismo.\r\nCreo que todos nacemos con ADN emprendedor y solo necesitamos ejercitarlo para que se desarrolle.\r\nSoy un eterno buscador espiritual y mi visi\u00f3n de los negocios cambi\u00f3 para bien tras varios viajes a la India. \r\nEscrib\u00ed varios libros, entre ellos \u201c201 Mensajes para Emprender y Liderar\u201d e invierto parte de mi tiempo como conferencista internacional sobre entrepreneurship, liderazgo y motivaci\u00f3n","sameAs":["https://www.facebook.com/emprendedores.news/","https://www.linkedin.com/in/marceloberenstein","https://twitter.com/@mberenstein"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Emprendedores News &raquo; Feed" href="https://emprendedoresnews.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Emprendedores News &raquo; Feed de los comentarios" href="https://emprendedoresnews.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Emprendedores News &raquo; Comentario La fintech Lemon Cash levanta US$ 1 millón en inversión del feed" href="https://emprendedoresnews.com/inversion/la-fintech-lemon-cash-levanta-us-1-millon-en-inversion.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/emprendedoresnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='snp_styles_reset-css'  href='https://emprendedoresnews.com/wp-content/plugins/ninjapopup424/themes/reset.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox2-css'  href='https://emprendedoresnews.com/wp-content/plugins/ninjapopup424/fancybox2/jquery.fancybox.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_newtheme2-css'  href='https://emprendedoresnews.com/wp-content/plugins/ninjapopup424/themes/newtheme2/css/newtheme2.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://emprendedoresnews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailerlite_forms.css-css'  href='https://emprendedoresnews.com/wp-content/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://emprendedoresnews.com/wp-content/themes/jnews/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://emprendedoresnews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://emprendedoresnews.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://emprendedoresnews.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://emprendedoresnews.com/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://emprendedoresnews.com/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://emprendedoresnews.com/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://emprendedoresnews.com/wp-content/themes/jnews/assets/css/okayNav.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://emprendedoresnews.com/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://emprendedoresnews.com/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css'  href='https://emprendedoresnews.com/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://emprendedoresnews.com/wp-content/themes/jnews/assets/css/main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://emprendedoresnews.com/wp-content/themes/jnews/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://emprendedoresnews.com/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://emprendedoresnews.com/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://emprendedoresnews.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://emprendedoresnews.com/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://emprendedoresnews.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css'  href='https://emprendedoresnews.com/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=7.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://emprendedoresnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://emprendedoresnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://emprendedoresnews.com/wp-json/wp/v2/posts/60027" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://emprendedoresnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://emprendedoresnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://emprendedoresnews.com/?p=60027' />
<link rel="alternate" type="application/json+oembed" href="https://emprendedoresnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Femprendedoresnews.com%2Finversion%2Fla-fintech-lemon-cash-levanta-us-1-millon-en-inversion.html" />
<link rel="alternate" type="text/xml+oembed" href="https://emprendedoresnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Femprendedoresnews.com%2Finversion%2Fla-fintech-lemon-cash-levanta-us-1-millon-en-inversion.html&#038;format=xml" />
    <!-- MailerLite Universal -->
    <script>
        (function (m, a, i, l, e, r) {
            m['MailerLiteObject'] = e;

            function f() {
                var c = {a: arguments, q: []};
                var r = this.push(c);
                return "number" != typeof r ? r : f.bind(c.q);
            }

            f.q = f.q || [];
            m[e] = m[e] || f.bind(f.q);
            m[e].q = m[e].q || f.q;
            r = a.createElement(i);
            var _ = a.getElementsByTagName(i)[0];
            r.async = 1;
            r.src = l + '?' + (~~(new Date().getTime() / 10000000));
            _.parentNode.insertBefore(r, _);
        })(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

        var ml_account = ml('accounts', '2022274', 'o5e8q1g4t4', 'load');
    </script>
    <!-- End MailerLite Universal -->

<style></style>
    
    <meta property="fb:pages" content="147398806039" />
<meta property="ia:markup_url" content="https://emprendedoresnews.com/inversion/la-fintech-lemon-cash-levanta-us-1-millon-en-inversion.html?wpna_ia_markup=true">
<!-- AMP Analytics --><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://emprendedoresnews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6a98ee3b-49d2-402e-add7-6e1f169f786d';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Emprendedores.News";
oneSignal_options['welcomeNotification']['message'] = "Bienvenido! Así se verán las notificaciones de noticias";
oneSignal_options['welcomeNotification']['url'] = "https://emprendedoresnews.com";
oneSignal_options['path'] = "https://emprendedoresnews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1a1cd43f-104c-4ac2-b069-e07775f1eeb9";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quieres recibir notificaciones con las últimas noticias de emprendimiento?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Por supuesto';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias';
oneSignal_options['promptOptions']['siteName'] = 'https://emprendedoresnews.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Haz click en el botón de Por supuesto';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a nuestras notificaciones en tiempo real';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Felicitaciones! Te has suscrito a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Haz bloqueado nuestras notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te haz vuelto a suscribir a nuestras notificaciones. Bienvenido !';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverás a recibir notificaciones nuevamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administra tus notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscríbete';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirme';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para permitir nuestras notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://emprendedoresnews.com/inversion/la-fintech-lemon-cash-levanta-us-1-millon-en-inversion.html/amp"><style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}
</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://emprendedoresnews.com/inversion/la-fintech-lemon-cash-levanta-us-1-millon-en-inversion.html?amp=1"><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SLBNQB');</script>
<!-- End Google Tag Manager -->
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/emprendedoresnews.com\/#organization","url":"https:\/\/emprendedoresnews.com\/","name":"Emprendedores News","logo":{"@type":"ImageObject","url":"https:\/\/emprendedoresnews.com\/wp-content\/uploads\/2020\/06\/logov2-630x112-letras-grises-transp-1.png"},"sameAs":["https:\/\/www.facebook.com\/emprendedores.news","https:\/\/twitter.com\/emprendenewsOK","https:\/\/www.pinterest.com\/emprendedoresnews\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/emprendedoresnews.com\/#website","url":"https:\/\/emprendedoresnews.com\/","name":"Emprendedores News","potentialAction":{"@type":"SearchAction","target":"https:\/\/emprendedoresnews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://emprendedoresnews.com/wp-content/uploads/2020/06/cropped-logov2-1080x1080-transp-e1590999746605-32x32.png" sizes="32x32" />
<link rel="icon" href="https://emprendedoresnews.com/wp-content/uploads/2020/06/cropped-logov2-1080x1080-transp-e1590999746605-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://emprendedoresnews.com/wp-content/uploads/2020/06/cropped-logov2-1080x1080-transp-e1590999746605-180x180.png" />
<meta name="msapplication-TileImage" content="https://emprendedoresnews.com/wp-content/uploads/2020/06/cropped-logov2-1080x1080-transp-e1590999746605-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.entry-content .content-inner a { color : #dd3333; } .jeg_navbar_mobile_wrapper .jeg_nav_item a.jeg_mobile_toggle, .jeg_navbar_mobile_wrapper .dark .jeg_nav_item a.jeg_mobile_toggle { color : #ffffff; } .jeg_thumb .jeg_post_category a,.jeg_pl_lg_box .jeg_post_category a,.jeg_pl_md_box .jeg_post_category a,.jeg_postblock_carousel_2 .jeg_post_category a,.jeg_heroblock .jeg_post_category a,.jeg_slide_caption .jeg_post_category a { background-color : #000000; } .jeg_overlay_slider .jeg_post_category,.jeg_thumb .jeg_post_category a,.jeg_pl_lg_box .jeg_post_category a,.jeg_pl_md_box .jeg_post_category a,.jeg_postblock_carousel_2 .jeg_post_category a,.jeg_heroblock .jeg_post_category a,.jeg_slide_caption .jeg_post_category a { border-color : #000000; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-60027 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SLBNQB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-57437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57437"><a href="https://emprendedoresnews.com/anunciate-con-nosotros">Anúnciate con nosotros</a></li>
<li id="menu-item-57436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57436"><a href="https://emprendedoresnews.com/terminos-y-condiciones">Términos y condiciones</a></li>
<li id="menu-item-57435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-57435"><a href="https://emprendedoresnews.com/politica-de-privacidad">Política de privacidad</a></li>
<li id="menu-item-57434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57434"><a href="https://emprendedoresnews.com/contactenos">Contacto</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://emprendedoresnews.com/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-grises-transp.png" srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-grises-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-grises-transp-1.png 2x" alt="Emprendedores News"data-light-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-grises-transp.png" data-light-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-grises-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-grises-transp-1.png 2x" data-dark-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp-1.png" data-dark-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp-1.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-blancas-transp.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><div class='ads_code'><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="1" data-revive-id="9146e49a4781e1824877841e9bcf8a76"></ins>
<script async src="//ads.emprendedoresnews.com/www/delivery/asyncjs.php"></script></div></div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-57329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-57329 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/">Internacional</a></li>
<li id="menu-item-58317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58317 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-mexico">México</a></li>
<li id="menu-item-58322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58322 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-argentina">Argentina</a></li>
<li id="menu-item-58321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58321 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-colombia">Colombia</a></li>
<li id="menu-item-58316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58316 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-espana">España</a></li>
<li id="menu-item-58323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58323 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-paraguay">Paraguay</a></li>
<li id="menu-item-58318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58318 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-chile">Chile</a></li>
<li id="menu-item-58315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58315 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-brasil">Brasil</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand rounded">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://emprendedoresnews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No hay resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div>	</div>
</div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-57329 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/">Internacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58317 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-mexico">México</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58322 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-argentina">Argentina</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58321 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-colombia">Colombia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58316 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-espana">España</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58323 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-paraguay">Paraguay</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58318 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-chile">Chile</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58315 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-brasil">Brasil</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                                    </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://emprendedoresnews.com/">
		        <img class='jeg_logo_img' src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp-1.png" srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp-1.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-blancas-transp.png 2x" alt="Emprendedores News"data-light-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp-1.png" data-light-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp-1.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-blancas-transp.png 2x" data-dark-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-197x35-letras-blancas-transp.png" data-dark-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-197x35-letras-blancas-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-394x70-letras-blancas-transp.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://emprendedoresnews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No hay resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://emprendedoresnews.com">Inicio</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://emprendedoresnews.com/categorias/inversion">Inversión</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">La fintech Lemon Cash levanta US$ 1 millón en inversión</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='Marcelo Berenstein' src='https://secure.gravatar.com/avatar/f8357108cde8a75e6a8da4568dd5ccb7?s=80&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/f8357108cde8a75e6a8da4568dd5ccb7?s=160&#038;d=blank&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>					<span class="meta_text">por</span>
					<a href="https://emprendedoresnews.com/author/marcelo">Marcelo Berenstein</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://emprendedoresnews.com/inversion/la-fintech-lemon-cash-levanta-us-1-millon-en-inversion.html">10 diciembre, 2020</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">en</span>
					<a href="https://emprendedoresnews.com/categorias/inversion" rel="category tag">Inversión</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='60027' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>10</span>
                    </a><a class='dislike' href='#' data-id='60027' data-type='dislike' data-message=''>
                        <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
                    </a>
            </div>					<div class="jeg_meta_comment"><a href="https://emprendedoresnews.com/inversion/la-fintech-lemon-cash-levanta-us-1-millon-en-inversion.html#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://emprendedoresnews.com/wp-content/uploads/2020/12/1_iAj4zYFm6XoxX9op7Tt6zg.png"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="La fintech Lemon Cash levanta US$ 1 millón en inversión" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="https://emprendedoresnews.com/wp-content/uploads/2020/12/1_iAj4zYFm6XoxX9op7Tt6zg-750x375.png" data-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/12/1_iAj4zYFm6XoxX9op7Tt6zg-750x375.png 750w, https://emprendedoresnews.com/wp-content/uploads/2020/12/1_iAj4zYFm6XoxX9op7Tt6zg-360x180.png 360w" data-sizes="auto" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">5</div>
                        <span class="sharetext">COMPARTIDOS</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">25</div>
                    <span class="sharetext">VISTAS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Femprendedoresnews.com%2Finversion%2Fla-fintech-lemon-cash-levanta-us-1-millon-en-inversion.html" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="//api.whatsapp.com/send?text=La+fintech+Lemon+Cash+levanta+US%24+1+mill%C3%B3n+en+inversi%C3%B3n%0Ahttps%3A%2F%2Femprendedoresnews.com%2Finversion%2Fla-fintech-lemon-cash-levanta-us-1-millon-en-inversion.html" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Whatsapp</span></a><a href="https://twitter.com/intent/tweet?text=La+fintech+Lemon+Cash+levanta+US%24+1+mill%C3%B3n+en+inversi%C3%B3n+via+%40emprendenewsOK&url=https%3A%2F%2Femprendedoresnews.com%2Finversion%2Fla-fintech-lemon-cash-levanta-us-1-millon-en-inversion.html" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Femprendedoresnews.com%2Finversion%2Fla-fintech-lemon-cash-levanta-us-1-millon-en-inversion.html&title=La+fintech+Lemon+Cash+levanta+US%24+1+mill%C3%B3n+en+inversi%C3%B3n" rel='nofollow'  class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Linkedin</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Femprendedoresnews.com%2Finversion%2Fla-fintech-lemon-cash-levanta-us-1-millon-en-inversion.html&media=https://emprendedoresnews.com/wp-content/uploads/2020/12/1_iAj4zYFm6XoxX9op7Tt6zg.png&description=La+fintech+Lemon+Cash+levanta+US%24+1+mill%C3%B3n+en+inversi%C3%B3n" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                    
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                
<p><strong>La startup argentina Lemon Cash levantó us$ 1 millón de inversión de manera 100% remota. La ronda fue liderada por el fondo estadounidense Draper University y el argentino Draper Cygnus, junto con sus pares británicos Silent Unicorn y Amagis Capital.</strong></p>



<p>Lemon Cash es un ecosistema virtual cuyo objetivo es digitalizar la economía de personas y comercios. Se trata de una startup que pertenece al sector fintech y cuyo principal producto es una billetera virtual. Gracias a una experiencia de usuario simple e intuitiva, permite enviar y recibir dinero online, además de comprar y vender criptomonedas. Es, de este modo, el único proveedor de servicios de pago dual -es decir que incluye las ciptomonedas- en el mercado latinoamericano.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2033698058922917"
     data-ad-slot="8628259209"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>



<p>Cuenta con sedes en la Argentina, Uruguay y Ecuador, donde se desempeñan 22 empleados. Prevé cerrar el 2020 habiendo procesado a través de su billetera digital un total de 250.000.000 de pesos, originados por flujos de depósitos directos, cobros con tarjetas y activos digitales de sus 10.000 usuarios finales y 1.000 comercios registrados.</p><div class='jnews_inline_related_post_wrapper left'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_60027_0_5fd260dd88241   " data-unique="jnews_module_60027_0_5fd260dd88241">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Artículos<strong>Relacionados</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://emprendedoresnews.com/inversion/bitso-recibe-una-inversion-de-us62-millones.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Nicolas Szekasy, cofundador de Kaszek Ventures" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://emprendedoresnews.com/wp-content/uploads/2020/12/PORTADA-39-120x86.jpg" data-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/12/PORTADA-39-120x86.jpg 120w, https://emprendedoresnews.com/wp-content/uploads/2020/12/PORTADA-39-350x250.jpg 350w, https://emprendedoresnews.com/wp-content/uploads/2020/12/PORTADA-39-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://emprendedoresnews.com/inversion/bitso-recibe-una-inversion-de-us62-millones.html">Bitso recibe una inversión de us$62 millones</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://emprendedoresnews.com/inversion/bitso-recibe-una-inversion-de-us62-millones.html" ><i class="fa fa-clock-o"></i> 10 diciembre, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://emprendedoresnews.com/inversion/la-inversion-en-startups-europeas-resiste-espana-se-desploma.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="crece la inversión en startups europeas" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://emprendedoresnews.com/wp-content/uploads/2020/12/mockup-5281985_1280-120x86.jpg" data-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/12/mockup-5281985_1280-120x86.jpg 120w, https://emprendedoresnews.com/wp-content/uploads/2020/12/mockup-5281985_1280-350x250.jpg 350w, https://emprendedoresnews.com/wp-content/uploads/2020/12/mockup-5281985_1280-750x536.jpg 750w, https://emprendedoresnews.com/wp-content/uploads/2020/12/mockup-5281985_1280-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://emprendedoresnews.com/inversion/la-inversion-en-startups-europeas-resiste-espana-se-desploma.html">La inversión en startups europeas resiste. España se desploma</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://emprendedoresnews.com/inversion/la-inversion-en-startups-europeas-resiste-espana-se-desploma.html" ><i class="fa fa-clock-o"></i> 10 diciembre, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://emprendedoresnews.com/empresas/pases/nuevo-ceo-para-el-cono-sur-de-michelin.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Feliciano Almeida, CEO de Michelin Cono Sur" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://emprendedoresnews.com/wp-content/uploads/2020/12/MICHELIN-Feliciano-Almeida-CEO-para-America-del-Sur-min-min-compressed-1-120x86.jpg" data-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/12/MICHELIN-Feliciano-Almeida-CEO-para-America-del-Sur-min-min-compressed-1-120x86.jpg 120w, https://emprendedoresnews.com/wp-content/uploads/2020/12/MICHELIN-Feliciano-Almeida-CEO-para-America-del-Sur-min-min-compressed-1-300x218.jpg 300w, https://emprendedoresnews.com/wp-content/uploads/2020/12/MICHELIN-Feliciano-Almeida-CEO-para-America-del-Sur-min-min-compressed-1-768x558.jpg 768w, https://emprendedoresnews.com/wp-content/uploads/2020/12/MICHELIN-Feliciano-Almeida-CEO-para-America-del-Sur-min-min-compressed-1-350x250.jpg 350w, https://emprendedoresnews.com/wp-content/uploads/2020/12/MICHELIN-Feliciano-Almeida-CEO-para-America-del-Sur-min-min-compressed-1-750x545.jpg 750w, https://emprendedoresnews.com/wp-content/uploads/2020/12/MICHELIN-Feliciano-Almeida-CEO-para-America-del-Sur-min-min-compressed-1-1140x828.jpg 1140w, https://emprendedoresnews.com/wp-content/uploads/2020/12/MICHELIN-Feliciano-Almeida-CEO-para-America-del-Sur-min-min-compressed-1.jpg 1200w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://emprendedoresnews.com/empresas/pases/nuevo-ceo-para-el-cono-sur-de-michelin.html">Nuevo CEO para el Cono Sur de Michelin</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://emprendedoresnews.com/empresas/pases/nuevo-ceo-para-el-cono-sur-de-michelin.html" ><i class="fa fa-clock-o"></i> 6 diciembre, 2020</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Anterior"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Siguiente"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script>var jnews_module_60027_0_5fd260dd88241 = {"header_icon":"","first_title":"Art\u00edculos","second_title":"Relacionados","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":3,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":60027,"include_category":"","exclude_category":"","include_author":"","include_tag":"305,6301,1034,18581","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":3,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
            </div>
            </div>
                    </div>



<p><em>“Gracias a la inversión que levantamos, en 2021 nos vamos a dedicar a incrementar nuestra propuesta de valor, con mayores interacciones entre servicios financieros descentralizados y la banca tradicional. También tenemos planificado sumar 30.000 comercios en Uruguay, de la mano de nuestro partner comercial PassCard, una de las tarjetas de beneficios más empleadas en ese país”</em>, sostiene Marcelo Cavazzoli, CEO de la empresa.</p>



<p><em>“Además, estaremos lanzando en Ecuador la primera billetera móvil privada, junto con un socio bancario local, y esperamos sumar en una primera etapa más de 1.000 comercios que nos permitan optimizar la experiencia de nuestro servicio, para luego consolidar una expansión sostenida”</em>, continúa.</p>



<p>Cabe señalar que Lemon Cash también es miembro fundador y promotor del primer Crypto Valley de América latina, un campo de pruebas tecnológicas blockchain para empresas, instituciones educativas y organizaciones ubicado en San Martín de los Andes, provincia de Neuquén, con más de 600 comercios que aceptan criptomonedas como medio de pago.</p>



<p><br> </p>



<p><br> <br></p>
                                
	                            
                                                                <div class="jeg_post_tags"><span>Etiquetas:</span> <a href="https://emprendedoresnews.com/tags/argentina" rel="tag">Argentina</a><a href="https://emprendedoresnews.com/tags/fintech" rel="tag">fintech</a><a href="https://emprendedoresnews.com/tags/inversion" rel="tag">inversión</a><a href="https://emprendedoresnews.com/tags/lemon-cash" rel="tag">Lemon Cash</a></div>
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"></div>
	                    <div class='jeg_push_notification single_post'>
                        
                    </div>
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/inversion/la-fintech-lemon-cash-levanta-us-1-millon-en-inversion.html#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://emprendedoresnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='60027' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget_text widget  jeg_pb_boxed jeg_pb_boxed_shadow widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.emprendedoresnews.com/www/delivery/ajs.php':'http://ads.emprendedoresnews.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.emprendedoresnews.com/www/delivery/ck.php?n=abf544c1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://ads.emprendedoresnews.com/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abf544c1' border='0' alt='' /></a></noscript>
</div></div><div class="widget widget_categories" id="categories-5"><div class="jeg_block_heading jeg_block_heading_6 jnews_5fd260dd8d0b5"><h3 class="jeg_block_title"><span>Categorías</span></h3></div>
			<ul>
					<li class="cat-item cat-item-9"><a href="https://emprendedoresnews.com/categorias/agenda">Agenda</a>
<ul class='children'>
	<li class="cat-item cat-item-29"><a href="https://emprendedoresnews.com/categorias/agenda/becas-y-concursos">Becas y concursos</a>
</li>
	<li class="cat-item cat-item-14516"><a href="https://emprendedoresnews.com/categorias/agenda/convocatorias">Convocatorias</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://emprendedoresnews.com/categorias/agenda/cursos">Cursos</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-11378"><a href="https://emprendedoresnews.com/categorias/ecommerce">Ecommerce</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://emprendedoresnews.com/categorias/emprendedores" title="Inspiración. De emprendedor a emprendedor">Emprendedores</a>
</li>
	<li class="cat-item cat-item-9768"><a href="https://emprendedoresnews.com/categorias/fintech">Fintech</a>
</li>
	<li class="cat-item cat-item-8625"><a href="https://emprendedoresnews.com/categorias/inversion">Inversión</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://emprendedoresnews.com/categorias/libros">Libros</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://emprendedoresnews.com/categorias/liderazgo" title="Tips e inspiración para el desafío de liderar">Liderazgo</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://emprendedoresnews.com/categorias/marketing">Marketing</a>
</li>
	<li class="cat-item cat-item-1351"><a href="https://emprendedoresnews.com/categorias/startups" title="Emprendimientos contados por sus emprendedores">Startups en 1° persona</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://emprendedoresnews.com/categorias/tecnologia">Tecnología</a>
</li>
			</ul>

			</div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-1"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav">
                <li data-tab-content="jeg_tabpost_1" class="active">Tendencia</li>
                <li data-tab-content="jeg_tabpost_2">Comentarios</li>
                <li data-tab-content="jeg_tabpost_3">Último</li>
            </ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://emprendedoresnews.com/tips/gurues/fortalezas-oportunidades-debilidades-y-amenazas.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Como hacer un análisis FODA" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://emprendedoresnews.com/wp-content/uploads/2017/05/Analisis_FODA-e1494181717630-120x86.jpg" data-srcset="https://emprendedoresnews.com/wp-content/uploads/2017/05/Analisis_FODA-e1494181717630-120x86.jpg 120w, https://emprendedoresnews.com/wp-content/uploads/2017/05/Analisis_FODA-e1494181717630-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/tips/gurues/fortalezas-oportunidades-debilidades-y-amenazas.html">Fortalezas, Oportunidades, Debilidades y Amenazas</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 21 marzo, 2019</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://emprendedoresnews.com/emprendedores/10-grandes-frases-resiliencia.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="las mejores frases de resiliencia" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://emprendedoresnews.com/wp-content/uploads/2018/02/resiliencia-arbol-120x86.jpg" data-srcset="https://emprendedoresnews.com/wp-content/uploads/2018/02/resiliencia-arbol-120x86.jpg 120w, https://emprendedoresnews.com/wp-content/uploads/2018/02/resiliencia-arbol-350x250.jpg 350w, https://emprendedoresnews.com/wp-content/uploads/2018/02/resiliencia-arbol-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/emprendedores/10-grandes-frases-resiliencia.html">10 grandes frases de resiliencia</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 junio, 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://emprendedoresnews.com/editorial/el-mejor-momento-para-emprender-este.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Hay luz al final del túnel. Este es e l mejor momento para emprender" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://emprendedoresnews.com/wp-content/uploads/2020/04/light-1885387_1920-120x86.jpg" data-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/04/light-1885387_1920-120x86.jpg 120w, https://emprendedoresnews.com/wp-content/uploads/2020/04/light-1885387_1920-350x250.jpg 350w, https://emprendedoresnews.com/wp-content/uploads/2020/04/light-1885387_1920-750x536.jpg 750w, https://emprendedoresnews.com/wp-content/uploads/2020/04/light-1885387_1920-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/editorial/el-mejor-momento-para-emprender-este.html">El mejor momento para emprender: este</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 26 abril, 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://emprendedoresnews.com/emprendedores/diccionario-emprendedor.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="DICCIONARIO EMPRENDEDOR: Las 50 palabras que necesitás saber" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://emprendedoresnews.com/wp-content/uploads/2019/06/1_ThK8ceK4jUMrFs1ncdJB-g-120x86.jpeg" data-srcset="https://emprendedoresnews.com/wp-content/uploads/2019/06/1_ThK8ceK4jUMrFs1ncdJB-g-120x86.jpeg 120w, https://emprendedoresnews.com/wp-content/uploads/2019/06/1_ThK8ceK4jUMrFs1ncdJB-g-350x250.jpeg 350w, https://emprendedoresnews.com/wp-content/uploads/2019/06/1_ThK8ceK4jUMrFs1ncdJB-g-750x536.jpeg 750w, https://emprendedoresnews.com/wp-content/uploads/2019/06/1_ThK8ceK4jUMrFs1ncdJB-g-1140x815.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/emprendedores/diccionario-emprendedor.html">DICCIONARIO EMPRENDEDOR: Las 50 palabras que necesitás saber</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 8 mayo, 2020</div>
                </div>
                    </div>
                </div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm no_thumbnail format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://emprendedoresnews.com/varios/aproveche-credito-para-emprender-su-negocio.html"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/varios/aproveche-credito-para-emprender-su-negocio.html">Aproveche crédito para emprender su negocio</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 84</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm no_thumbnail format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://emprendedoresnews.com/varios/concursos/la-saltena-lanzo-la-promocion-%e2%80%9cbuscada-%e2%80%93-gana-tu-recompensa%e2%80%9d.html"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/varios/concursos/la-saltena-lanzo-la-promocion-%e2%80%9cbuscada-%e2%80%93-gana-tu-recompensa%e2%80%9d.html">La Salteña lanzó la promoción “Buscada – Ganá tu recompensa”</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 65</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm no_thumbnail format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://emprendedoresnews.com/empresas/economia/negocios-de-bambu.html"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/empresas/economia/negocios-de-bambu.html">Negocios de Bambú</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 61</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm no_thumbnail format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://emprendedoresnews.com/emprendedores/millonario-austriaco-se-desprende-de-su-fortuna-para-ayudar-a-emprendedores.html"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/emprendedores/millonario-austriaco-se-desprende-de-su-fortuna-para-ayudar-a-emprendedores.html">Millonario austríaco se desprende de su fortuna para ayudar a emprendedores</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 54</div>
                </div>
                    </div>
                </div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://emprendedoresnews.com/inversion/bitso-recibe-una-inversion-de-us62-millones.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Nicolas Szekasy, cofundador de Kaszek Ventures" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://emprendedoresnews.com/wp-content/uploads/2020/12/PORTADA-39-120x86.jpg" data-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/12/PORTADA-39-120x86.jpg 120w, https://emprendedoresnews.com/wp-content/uploads/2020/12/PORTADA-39-350x250.jpg 350w, https://emprendedoresnews.com/wp-content/uploads/2020/12/PORTADA-39-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/inversion/bitso-recibe-una-inversion-de-us62-millones.html">Bitso recibe una inversión de us$62 millones</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 10 diciembre, 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://emprendedoresnews.com/inversion/la-fintech-lemon-cash-levanta-us-1-millon-en-inversion.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="La fintech Lemon Cash levanta US$ 1 millón en inversión" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://emprendedoresnews.com/wp-content/uploads/2020/12/1_iAj4zYFm6XoxX9op7Tt6zg-120x86.png" data-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/12/1_iAj4zYFm6XoxX9op7Tt6zg-120x86.png 120w, https://emprendedoresnews.com/wp-content/uploads/2020/12/1_iAj4zYFm6XoxX9op7Tt6zg-350x250.png 350w, https://emprendedoresnews.com/wp-content/uploads/2020/12/1_iAj4zYFm6XoxX9op7Tt6zg-750x536.png 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/inversion/la-fintech-lemon-cash-levanta-us-1-millon-en-inversion.html">La fintech Lemon Cash levanta US$ 1 millón en inversión</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 10 diciembre, 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://emprendedoresnews.com/emprendedores/los-10-principios-de-sun-tzu-para-emprendedores.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Los 10 Principios de Sun Tzu para emprendedores" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://emprendedoresnews.com/wp-content/uploads/2016/10/SunTzu-e1574119395965-120x86.jpg" data-srcset="https://emprendedoresnews.com/wp-content/uploads/2016/10/SunTzu-e1574119395965-120x86.jpg 120w, https://emprendedoresnews.com/wp-content/uploads/2016/10/SunTzu-e1574119395965-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/emprendedores/los-10-principios-de-sun-tzu-para-emprendedores.html">Los 10 Principios de Sun Tzu para emprendedores</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 10 diciembre, 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://emprendedoresnews.com/emprendedores/consejos-para-emprendedores-del-creador-de-waze.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="68" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Consejos del fundador de Waze para emprendedores" loading="lazy" data-src="https://emprendedoresnews.com/wp-content/uploads/2018/12/53438.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/emprendedores/consejos-para-emprendedores-del-creador-de-waze.html">Tips emprendedores del creador de Waze</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 10 diciembre, 2020</div>
                </div>
                    </div>
                </div></div></div></div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-5"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cuadrado-adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2033698058922917"
     data-ad-slot="4142504693"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-60027 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_jnews_about" id="jnews_about-1">        <div class="jeg_about ">
			                <a class="footer_logo" href="https://emprendedoresnews.com/">
                    <img class='lazyload'
                         src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp.png"  data-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-blancas-transp.png 2x"                         alt="Emprendedores News" data-light-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp.png"  data-light-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-blancas-transp.png 2x"  data-dark-src="https://emprendedoresnews.com/wp-content/themes/jnews/assets/img/logo_darkmode.png"  data-dark-srcset="https://emprendedoresnews.com/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://emprendedoresnews.com/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"                         data-pin-no-hover="true">
                </a>
									            <p>El portal de noticias de emprendimiento en español más importante</p>

			        </div>
		</div><div class="footer_widget widget_jnews_social" id="jnews_social-1">
        <div class="jeg_social_wrap ">
			                <p>
					<strong>Síguenos</strong>                </p>
			
            <div class="socials_widget   rounded">
				<a href="https://www.facebook.com/emprendedores.news/" target="_blank" class="jeg_facebook">
                                            <i class="fa fa-facebook"></i>
                                            
                                        </a><a href="https://www.linkedin.com/company/emprendedores-news/" target="_blank" class="jeg_linkedin">
                                            <i class="fa fa-linkedin"></i>
                                            
                                        </a><a href="https://www.instagram.com/emprendedores.news/" target="_blank" class="jeg_instagram">
                                            <i class="fa fa-instagram"></i>
                                            
                                        </a><a href="https://www.twitter.com/emprendenewsOK" target="_blank" class="jeg_twitter">
                                            <i class="fa fa-twitter"></i>
                                            
                                        </a><a href="https://pinterest.com/emprendedoresnews/" target="_blank" class="jeg_pinterest">
                                            <i class="fa fa-pinterest"></i>
                                            
                                        </a>            </div>

						<style scoped></style>        </div>

		</div>                        </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57437"><a href="https://emprendedoresnews.com/anunciate-con-nosotros">Anúnciate con nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57436"><a href="https://emprendedoresnews.com/terminos-y-condiciones">Términos y condiciones</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-57435"><a href="https://emprendedoresnews.com/politica-de-privacidad">Política de privacidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57434"><a href="https://emprendedoresnews.com/contactenos">Contacto</a></li>
</ul>
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> © 2020 <a href="https://emprendedoresnews.com.com" title="Noticas de emprendimiento en español">Emprendedores.News</a> - Noticas de emprendimiento en español. </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="dark">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://emprendedoresnews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No hay resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-58345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-58345"><a href="https://emprendedoresnews.com/">Inicio</a></li>
<li id="menu-item-58340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58340"><a href="https://emprendedoresnews.com/noticias-emprendimiento-mexico">México</a></li>
<li id="menu-item-58344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58344"><a href="https://emprendedoresnews.com/noticias-emprendimiento-argentina">Argentina</a></li>
<li id="menu-item-58342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58342"><a href="https://emprendedoresnews.com/noticias-emprendimiento-colombia">Colombia</a></li>
<li id="menu-item-58339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58339"><a href="https://emprendedoresnews.com/noticias-emprendimiento-espana">España</a></li>
<li id="menu-item-58343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58343"><a href="https://emprendedoresnews.com/noticias-emprendimiento-paraguay">Paraguay</a></li>
<li id="menu-item-58341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58341"><a href="https://emprendedoresnews.com/noticias-emprendimiento-chile">Chile</a></li>
<li id="menu-item-58338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58338"><a href="https://emprendedoresnews.com/noticias-emprendimiento-brasil">Brasil</a></li>
<li id="menu-item-57637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57637"><a href="https://emprendedoresnews.com/anunciate-con-nosotros">Anúnciate con nosotros</a></li>
<li id="menu-item-57638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57638"><a href="https://emprendedoresnews.com/newsletter">Newsletter</a></li>
<li id="menu-item-57639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57639"><a href="https://emprendedoresnews.com/contactenos">Contáctenos</a></li>
<li id="menu-item-57640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57640"><a href="https://emprendedoresnews.com/terminos-y-condiciones">Términos y condiciones</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 <a href="https://emprendedoresnews.com.com" title="Noticas de emprendimiento en español">Emprendedores.News</a> - Noticas de emprendimiento en español.</p>
</div><div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/emprendedores.news" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/emprendenewsOK" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.pinterest.com/emprendedoresnews/" target='_blank' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a></div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Bienvenido nuevamente!</h3><div class="social-login-wrapper login light">
                            <div class="social-login-item">
                                <a href="https://www.facebook.com/v2.10/dialog/oauth?client_id=369075654548&#038;state=f81b7e89ffd199b83f3951aeecca515c&#038;response_type=code&#038;sdk=php-sdk-5.6.2&#038;redirect_uri=https%3A%2F%2Femprendedoresnews.com%2Fsocial-callback%2Ffacebook&#038;scope=email" class="btn btn-facebook">
                                    <i class="fa fa-facebook"></i> 
                                    <span>Iniciar sesión con Facebook</span>
                                </a>
                            </div><div class="social-login-item">
                                <a href="https://accounts.google.com/o/oauth2/auth?response_type=code&#038;redirect_uri=https%3A%2F%2Femprendedoresnews.com%2Fsocial-callback%2Fgoogle&#038;client_id=352308760525-te49toll022hnu2cu9jrgoadthghqq2j.apps.googleusercontent.com&#038;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&#038;access_type=online&#038;approval_prompt=auto" class="btn btn-google">
                                    <i class="fa fa-google"></i> 
                                    <span>Iniciar sesión con Google</span>
                                </a>
                            </div><div class="social-login-item">
                                <a href="https://www.linkedin.com/uas/oauth2/authorization?response_type=code&#038;client_id=78f4j8q1v7jtzf&#038;scope=r_basicprofile%20r_emailaddress&#038;state=5fd260ddc3d2a7.83587178&#038;redirect_uri=https%3A%2F%2Femprendedoresnews.com%2Fsocial-callback%2Flinkedin" class="btn btn-linkedin">
                                    <i class="fa fa-linkedin"></i> 
                                    <span>Iniciar sesión con Linked In</span>
                                </a>
                            </div>
                            <div class="social-login-line">
                                <span>O</span>
                            </div>
                        </div>            <p>Ingrese a su cuenta</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Contraseña" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="059b787ab7">
                <input type="submit" name="jeg_login_button" class="button" value="Ingresar" data-process="Procesando . . ." data-string="Ingresar">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">¿Olvidó su contraseña?</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Crea una cuenta</h3><div class="social-login-wrapper register light">
                            <div class="social-login-item">
                                <a href="https://www.facebook.com/v2.10/dialog/oauth?client_id=369075654548&#038;state=f81b7e89ffd199b83f3951aeecca515c&#038;response_type=code&#038;sdk=php-sdk-5.6.2&#038;redirect_uri=https%3A%2F%2Femprendedoresnews.com%2Fsocial-callback%2Ffacebook&#038;scope=email" class="btn btn-facebook">
                                    <i class="fa fa-facebook"></i> 
                                    <span>Regístrate con Facebook</span>
                                </a>
                            </div><div class="social-login-item">
                                <a href="https://accounts.google.com/o/oauth2/auth?response_type=code&#038;redirect_uri=https%3A%2F%2Femprendedoresnews.com%2Fsocial-callback%2Fgoogle&#038;client_id=352308760525-te49toll022hnu2cu9jrgoadthghqq2j.apps.googleusercontent.com&#038;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&#038;access_type=online&#038;approval_prompt=auto" class="btn btn-google">
                                    <i class="fa fa-google"></i> 
                                    <span>Regístrate con Google</span>
                                </a>
                            </div><div class="social-login-item">
                                <a href="https://www.linkedin.com/uas/oauth2/authorization?response_type=code&#038;client_id=78f4j8q1v7jtzf&#038;scope=r_basicprofile%20r_emailaddress&#038;state=5fd260ddc3d2a7.83587178&#038;redirect_uri=https%3A%2F%2Femprendedoresnews.com%2Fsocial-callback%2Flinkedin" class="btn btn-linkedin">
                                    <i class="fa fa-linkedin"></i> 
                                    <span>Regístrate con Linked In</span>
                                </a>
                            </div>
                            <div class="social-login-line">
                                <span>O</span>
                            </div>
                        </div>            <p>Complete el siguiente formulario para registrarse</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Correo electrónico" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="059b787ab7">
                <input type="submit" name="jeg_login_button" class="button" value="Regiitro" data-process="Procesando . . ." data-string="Regiitro">
            </p>
                        <div class="bottom_links clearfix">
                <span>Todos los campos son obligatorios</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Ingresar</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Recupera tu contraseña</h3>
            <p>Por favor, introduce tu nombre de usuario o dirección de correo electrónico para restablecer tu contraseña.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Tu correo electrónico o nombre de usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="059b787ab7">
                <input type="submit" name="jeg_login_button" class="button" value="Restablecer la contraseña" data-process="Procesando . . ." data-string="Restablecer la contraseña">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Ingresar</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><!-- Google Tag Manager -->
<amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-W2C9HRZ&gtm.url=SOURCE_URL" data-credentials="include"></amp-analytics>
<div class="jeg_read_progress_wrapper"></div>    <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_ajax_url = 'https://emprendedoresnews.com/wp-admin/admin-ajax.php';
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = true;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
        snp_excluded_urls.push('');    </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
    	<div id="snppopup-welcome" class="snp-pop-41087 snppopup"><input type="hidden" class="snp_open" value="scroll" /><input type="hidden" class="snp_show_on_exit" value="2" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_after" value="2" /><input type="hidden" class="snp_open_scroll" value="5" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="41087" /><input type="hidden" class="snp_popup_theme" value="newtheme2" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="365" /><input type="hidden" class="snp_cookie_close" value="3" /><div class="snp-fb snp-newtheme2">
    <header>
	<h2>Impulsamos la innovación y creatividad</h2> 
	 
    </header>
	<a class="snp-close snp_nothanks" href="#"></a>    <div class="snp-newsletter-content">
	<h2>62000 personas ya son parte. Ayúdanos a seguir mejorando tu experiencia.</h2><p>Emprendedores News es inspiración, motivación, aprendizaje y todo lo que sucede en el ecosistema emprendedor de habla hispana. Regístrate y recibe gratis los contenidos más interesantes para emprender:</p> 
	<form action="#" method="post" class="snp-subscribeform snp_subscribeform">
	                <div>
		<input type="text" name="email" id="snp_email" placeholder="E-mail"  class="snp-field snp-field-email" /><input type="text" name="name" id="snp-name" placeholder="Nombre" class="snp-field snp-field-name" /><input type="text" name="last_name" value=""  class="snp-field snp-field-last_name " placeholder="Apellido" id="snp-last_name" /><select name="country"  class="snp-field snp-field-country " placeholder="País" id="snp-country"><option value="" disabled selected>País</option><option value="Argentina">Argentina</option><option value="Bolivia">Bolivia</option><option value="Brasil">Brasil</option><option value="Chile">Chile</option><option value="Colombia">Colombia</option><option value="Costa Rica">Costa Rica</option><option value="Cuba">Cuba</option><option value="Ecuador">Ecuador</option><option value="El Salvador">El Salvador</option><option value="España">España</option><option value="Estados Unidos">Estados Unidos</option><option value="Guatemala">Guatemala</option><option value="Honduras">Honduras</option><option value="México">México</option><option value="Nicaragua">Nicaragua</option><option value="Panamá">Panamá</option><option value="Paraguay">Paraguay</option><option value="Perú">Perú</option><option value="Puerto Rico">Puerto Rico</option><option value="República Dominicana">República Dominicana</option><option value="Uruguay">Uruguay</option><option value="Venezuela">Venezuela</option><option value="Otros países de América">Otros países de América</option><option value="Otros países de Europa">Otros países de Europa</option><option value="Otros países de Asia">Otros países de Asia</option><option value="Otros países de África">Otros países de África</option><option value="Otros países de Oceanía">Otros países de Oceanía</option></select><select name="profile"  class="snp-field snp-field-profile " placeholder="Define tu perfil" id="snp-profile"><option value="" disabled selected>Define tu perfil</option><option value="Inversor">Inversor</option><option value="Fundador de Startup">Fundador de Startup</option><option value="Empleado de Startup">Empleado de Startup</option><option value="Pequeña y mediana empresa">Pequeña y mediana empresa</option><option value="Freelance">Freelance</option><option value="Profesional">Profesional</option><option value="Aceleradora o Incubadora">Aceleradora o Incubadora</option></select>            </div>
            <input type="submit" class="snp-subscribe-button snp-submit" data-loading="Espere por favor" data-success="¡Muchas gracias!" value="Deseo ser parte">
	</form>
	    </div>
    </div>
<style>.snp-pop-41087 .snp-newtheme2 { width: 740px;}
.snp-pop-41087 .snp-newtheme2 h2 {font-size: 28px; color: #ffffff;}
.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content h2 {font-size: 22px;}
.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content h2 {color: #666666;}
.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content p {font-size: 14px;}
.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content p {color: #959595;}
.snp-pop-41087 .snp-newtheme2 .snp-submit { color: #ffffff;}
.snp-pop-41087 .snp-newtheme2 .snp-submit { background-color: Array;}
.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content h2:before { background-color: Array;}
.snp-pop-41087 .snp-newtheme2 form input[type="submit"] { -webkit-box-shadow: 4px 4px 0 #ffaa00; -moz-box-shadow: 4px 4px 0 #ffaa00; box-shadow: 4px 4px 0 #ffaa00;}
.snp-pop-41087 .snp-newtheme2 form input[type="submit"]:hover { -webkit-box-shadow: 0 0 0 #ffaa00; -moz-box-shadow: 0 0 0 #ffaa00; box-shadow: 0 0 0 #ffaa00;}
.snp-pop-41087 .snp-newtheme2 { background: #ffffff;}
.snp-pop-41087 .snp-newtheme2 header { background: #0074ED;}
.snp-pop-41087 .snp-newtheme2 { border-bottom: 4px solid #0074ED;}
.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content:before { border-top: 20px solid #0074ED;}
.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content { background: #ffffff;}
.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content:before { border-left: 20px solid #ffffff; border-right: 20px solid #ffffff;}
</style></div>    </div>
    		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://emprendedoresnews.com/inversion/la-fintech-lemon-cash-levanta-us-1-millon-en-inversion.html?amp=1">
				Ir a la versión móvil			</a>
		</div>

				<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/plugins/ninjapopup424/js/jquery.ck.min.js?ver=5.5.3' id='jquery-np-cookie-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/plugins/ninjapopup424/js/ninjapopups.min.js?ver=5.5.3' id='js-ninjapopups-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/plugins/ninjapopup424/fancybox2/jquery.fancybox.min.js?ver=5.5.3' id='fancybox2-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.4.2' id='isotope-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1.0.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1.0.0' id='bgset-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=1.0.0' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/themes/jnews/assets/js/superfish.js?ver=1.0.0' id='superfish-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1.0.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1.0.0' id='waypoint-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1.0.0' id='scrollto-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1.0.0' id='parallax-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1.0.0' id='okaynav-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1.0.0' id='mousewheel-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1.0.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1.0.0' id='smartresize-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0' id='chosen-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1.0.0' id='magnific-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1.0.0' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=1.0.0' id='jnews-owlslider-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.0' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1.0.0' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/emprendedoresnews.com\/inversion\/la-fintech-lemon-cash-levanta-us-1-millon-en-inversion.html","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"60027","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"emprendedoresnews.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/themes/jnews/assets/js/main.js?ver=1.0.0' id='jnews-main-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1.0.0' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/themes/jnews/assets/js/popup-post.js?ver=1.0.0' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/themes/jnews/assets/js/darkmode.js?ver=1.0.0' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/plugins/official-mailerlite-sign-up-forms/assets/js/jquery.validate.min.js?ver=5.5.3' id='jquery-validation-plugin-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.2' id='jnews-like-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=7.0.3' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=7.0.2' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://emprendedoresnews.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/emprendedoresnews.com\/inversion\/la-fintech-lemon-cash-levanta-us-1-millon-en-inversion.html"},"dateCreated":"2020-12-10 10:08:21","datePublished":"2020-12-10 10:08:21","dateModified":"2020-12-09 23:31:11","url":"https:\/\/emprendedoresnews.com\/inversion\/la-fintech-lemon-cash-levanta-us-1-millon-en-inversion.html","headline":"La fintech Lemon Cash levanta US$ 1 mill\u00f3n en inversi\u00f3n","name":"La fintech Lemon Cash levanta US$ 1 mill\u00f3n en inversi\u00f3n","articleBody":"<!-- wp:paragraph -->\n<p><strong>La startup argentina Lemon Cash levant\u00f3 us$ 1 mill\u00f3n de inversi\u00f3n de manera 100% remota. La ronda fue liderada por el fondo estadounidense Draper University y el argentino Draper Cygnus, junto con sus pares brit\u00e1nicos Silent Unicorn y Amagis Capital.<\/strong><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Lemon Cash es un ecosistema virtual cuyo objetivo es digitalizar la econom\u00eda de personas y comercios. Se trata de una startup que pertenece al sector fintech y cuyo principal producto es una billetera virtual. Gracias a una experiencia de usuario simple e intuitiva, permite enviar y recibir dinero online, adem\u00e1s de comprar y vender criptomonedas. Es, de este modo, el \u00fanico proveedor de servicios de pago dual -es decir que incluye las ciptomonedas- en el mercado latinoamericano.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Cuenta con sedes en la Argentina, Uruguay y Ecuador, donde se desempe\u00f1an 22 empleados. Prev\u00e9 cerrar el 2020 habiendo procesado a trav\u00e9s de su billetera digital un total de 250.000.000 de pesos, originados por flujos de dep\u00f3sitos directos, cobros con tarjetas y activos digitales de sus 10.000 usuarios finales y 1.000 comercios registrados.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p><em>\u201cGracias a la inversi\u00f3n que levantamos, en 2021 nos vamos a dedicar a incrementar nuestra propuesta de valor, con mayores interacciones entre servicios financieros descentralizados y la banca tradicional. Tambi\u00e9n tenemos planificado sumar 30.000 comercios en Uruguay, de la mano de nuestro partner comercial PassCard, una de las tarjetas de beneficios m\u00e1s empleadas en ese pa\u00eds\u201d<\/em>, sostiene Marcelo Cavazzoli, CEO de la empresa.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p><em>\u201cAdem\u00e1s, estaremos lanzando en Ecuador la primera billetera m\u00f3vil privada, junto con un socio bancario local, y esperamos sumar en una primera etapa m\u00e1s de 1.000 comercios que nos permitan optimizar la experiencia de nuestro servicio, para luego consolidar una expansi\u00f3n sostenida\u201d<\/em>, contin\u00faa.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Cabe se\u00f1alar que Lemon Cash tambi\u00e9n es miembro fundador y promotor del primer Crypto Valley de Am\u00e9rica latina, un campo de pruebas tecnol\u00f3gicas blockchain para empresas, instituciones educativas y organizaciones ubicado en San Mart\u00edn de los Andes, provincia de Neuqu\u00e9n, con m\u00e1s de 600 comercios que aceptan criptomonedas como medio de pago.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p><br>\u00a0<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p><br>\u00a0<br><\/p>\n<!-- \/wp:paragraph -->","author":{"@type":"Person","name":"Marcelo Berenstein","url":"https:\/\/emprendedoresnews.com\/author\/marcelo","sameAs":["https:\/\/emprendedoresnews.com","https:\/\/www.facebook.com\/emprendedores.news\/","@mberenstein","https:\/\/www.linkedin.com\/in\/marceloberenstein"]},"articleSection":["Inversi\u00f3n"],"image":{"@type":"ImageObject","url":"https:\/\/emprendedoresnews.com\/wp-content\/uploads\/2020\/12\/1_iAj4zYFm6XoxX9op7Tt6zg.png","width":1067,"height":1068},"publisher":{"@type":"Organization","name":"Emprendedores News","url":"https:\/\/emprendedoresnews.com","logo":{"@type":"ImageObject","url":"https:\/\/emprendedoresnews.com\/wp-content\/uploads\/2020\/06\/logov2-630x112-letras-grises-transp-1.png"},"sameAs":["https:\/\/www.facebook.com\/emprendedores.news","https:\/\/twitter.com\/emprendenewsOK","https:\/\/www.pinterest.com\/emprendedoresnews\/"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"La fintech Lemon Cash levanta US$ 1 mill\u00f3n en inversi\u00f3n","published":"2020-12-10 10:08:21","updated":"2020-12-09 23:31:11"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/emprendedoresnews.com","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/emprendedoresnews.com\/categorias\/inversion","name":"Inversi\u00f3n"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/emprendedoresnews.com","name":"Inicio"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/emprendedoresnews.com\/categorias\/inversion","name":"Inversi\u00f3n"}}]}</script>
<script>jQuery(".jeg_btn-facebook").on('click', function(event){
    event.stopPropagation();
    event.stopImmediatePropagation();
    dataLayer.push({
	'event': 'ClickShare',
	'category': 'ClickShare',
	'action': 'Facebook'
	});
});
jQuery(".jeg_btn-whatsapp").on('click', function(event){
    event.stopPropagation();
    event.stopImmediatePropagation();
    dataLayer.push({
	'event': 'ClickShare',
	'category': 'ClickShare',
	'action': 'Whatsapp'
	});
});
jQuery(".jeg_btn-twitter").on('click', function(event){
    event.stopPropagation();
    event.stopImmediatePropagation();
    dataLayer.push({
	'event': 'ClickShare',
	'category': 'ClickShare',
	'action': 'Twitter'
	});
});
jQuery(".jeg_btn-linkedin").on('click', function(event){
    event.stopPropagation();
    event.stopImmediatePropagation();
    dataLayer.push({
	'event': 'ClickShare',
	'category': 'ClickShare',
	'action': 'Linkedin'
	});
});
jQuery(".jeg_btn-pinterest").on('click', function(event){
    event.stopPropagation();
    event.stopImmediatePropagation();
    dataLayer.push({
	'event': 'ClickShare',
	'category': 'ClickShare',
	'action': 'Pinterest'
	});
});
jQuery(".jnews_inline_related_post_wrapper a").on('click', function(event){
    event.stopPropagation();
    event.stopImmediatePropagation();
    dataLayer.push({
	'event': 'ClickRelatedPost',
	'category': 'RelatedPost',
	'action': this.href,
	});
});</script></body>
</html>
