<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="es"> <!--<![endif]--><head><link data-optimized="2" rel="stylesheet" href="https://emprendedoresnews.com/wp-content/litespeed/cssjs/b348d.css?da9c9" /><link rel='stylesheet' id='jscrollpane-css'  href='https://emprendedoresnews.com/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://emprendedoresnews.com/xmlrpc.php" /><title>Seth Godin: &quot;Calidad y esfuerzo&quot; - Emprendedores News</title> <script src="data:text/javascript;base64, dmFyIGpuZXdzX2FqYXhfdXJsPScvP2FqYXgtcmVxdWVzdD1qbmV3cyc=" defer  type="text/javascript"></script> <meta name="description" content="En una interesante reflexión compartida en su blog, Godin afirma que más allá del esfuerzo, lo que importan son los sistemas."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://emprendedoresnews.com/marketing/seth-godin-calidad-y-esfuerzo.html" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Seth Godin: &quot;Calidad y esfuerzo&quot; - Emprendedores News" /><meta property="og:description" content="En una interesante reflexión compartida en su blog, Godin afirma que más allá del esfuerzo, lo que importan son los sistemas." /><meta property="og:url" content="https://emprendedoresnews.com/marketing/seth-godin-calidad-y-esfuerzo.html" /><meta property="og:site_name" content="Emprendedores News" /><meta property="article:publisher" content="https://www.facebook.com/emprendedores.news/" /><meta property="article:author" content="https://www.facebook.com/emprendedores.news/" /><meta property="article:tag" content="calidad" /><meta property="article:tag" content="esfuerzo" /><meta property="article:tag" content="Internacional" /><meta property="article:tag" content="Marketing" /><meta property="article:tag" content="Seth Godin" /><meta property="article:tag" content="Sistemas" /><meta property="article:section" content="Marketing" /><meta property="article:published_time" content="2020-08-19T10:40:00+00:00" /><meta property="article:modified_time" content="2020-08-18T17:51:44+00:00" /><meta property="og:updated_time" content="2020-08-18T17:51:44+00:00" /><meta property="fb:app_id" content="369075654548" /><meta property="og:image" content="https://emprendedoresnews.com/wp-content/uploads/2020/08/Seth-Godin-e1597773064435.jpg" /><meta property="og:image:secure_url" content="https://emprendedoresnews.com/wp-content/uploads/2020/08/Seth-Godin-e1597773064435.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="En una interesante reflexión compartida en su blog, Godin afirma que más allá del esfuerzo, lo que importan son los sistemas." /><meta name="twitter:title" content="Seth Godin: &quot;Calidad y esfuerzo&quot; - Emprendedores News" /><meta name="twitter:site" content="@emprendenewsOK" /><meta name="twitter:image" content="https://emprendedoresnews.com/wp-content/uploads/2020/08/Seth-Godin-e1597773064435.jpg" /><meta name="twitter:creator" content="@mberenstein" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://emprendedoresnews.com/#website","url":"https://emprendedoresnews.com/","name":"Emprendedores.News","inLanguage":"es","description":"Portal de noticias de emprendimiento y tecnolog\u00eda en espa\u00f1ol","potentialAction":[{"@type":"SearchAction","target":"https://emprendedoresnews.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://emprendedoresnews.com/marketing/seth-godin-calidad-y-esfuerzo.html#primaryimage","inLanguage":"es","url":"https://emprendedoresnews.com/wp-content/uploads/2020/08/Seth-Godin-e1597773064435.jpg","width":1200,"height":675,"caption":"Para Godin, los sistemas importan m\u00e1s el esfuerzo"},{"@type":"WebPage","@id":"https://emprendedoresnews.com/marketing/seth-godin-calidad-y-esfuerzo.html#webpage","url":"https://emprendedoresnews.com/marketing/seth-godin-calidad-y-esfuerzo.html","name":"Seth Godin: &quot;Calidad y esfuerzo&quot; - Emprendedores News","isPartOf":{"@id":"https://emprendedoresnews.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://emprendedoresnews.com/marketing/seth-godin-calidad-y-esfuerzo.html#primaryimage"},"datePublished":"2020-08-19T10:40:00+00:00","dateModified":"2020-08-18T17:51:44+00:00","author":{"@id":"https://emprendedoresnews.com/#/schema/person/e328da8f938d21a08a9bf4154c8f3fa7"},"description":"En una interesante reflexi\u00f3n compartida en su blog, Godin afirma que m\u00e1s all\u00e1 del esfuerzo, lo que importan son los sistemas.","potentialAction":[{"@type":"ReadAction","target":["https://emprendedoresnews.com/marketing/seth-godin-calidad-y-esfuerzo.html"]}]},{"@type":["Person"],"@id":"https://emprendedoresnews.com/#/schema/person/e328da8f938d21a08a9bf4154c8f3fa7","name":"Marcelo Berenstein","image":{"@type":"ImageObject","@id":"https://emprendedoresnews.com/#authorlogo","inLanguage":"es","url":"https://emprendedoresnews.com/wp-content/litespeed/avatar/dcc2be35b5c301784cc303ff812c6740.jpg","caption":"Marcelo Berenstein"},"description":"Marcelo Berenstein\r\nHago lo que m\u00e1s me gusta desde hace 25 a\u00f1os: Periodismo.\r\nCreo que todos nacemos con ADN emprendedor y solo necesitamos ejercitarlo para que se desarrolle.\r\nSoy un eterno buscador espiritual y mi visi\u00f3n de los negocios cambi\u00f3 para bien tras varios viajes a la India. \r\nEscrib\u00ed varios libros, entre ellos \u201c201 Mensajes para Emprender y Liderar\u201d e invierto parte de mi tiempo como conferencista internacional sobre entrepreneurship, liderazgo y motivaci\u00f3n","sameAs":["https://www.facebook.com/emprendedores.news/","https://www.linkedin.com/in/marceloberenstein","https://twitter.com/@mberenstein"]}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//emprendedoresnews.com' /><link rel="alternate" type="application/rss+xml" title="Emprendedores News &raquo; Feed" href="https://emprendedoresnews.com/feed" /><link rel="alternate" type="application/rss+xml" title="Emprendedores News &raquo; Feed de los comentarios" href="https://emprendedoresnews.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Emprendedores News &raquo; Comentario Seth Godin: &#8220;Calidad y esfuerzo&#8221; del feed" href="https://emprendedoresnews.com/marketing/seth-godin-calidad-y-esfuerzo.html/feed" /> <script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/b2491.js?6ec20' defer data-deferred="1"></script> <link rel='https://api.w.org/' href='https://emprendedoresnews.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://emprendedoresnews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://emprendedoresnews.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://emprendedoresnews.com/?p=59233' /><link rel="alternate" type="application/json+oembed" href="https://emprendedoresnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Femprendedoresnews.com%2Fmarketing%2Fseth-godin-calidad-y-esfuerzo.html" /><link rel="alternate" type="text/xml+oembed" href="https://emprendedoresnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Femprendedoresnews.com%2Fmarketing%2Fseth-godin-calidad-y-esfuerzo.html&#038;format=xml" />
 <script src="data:text/javascript;base64, KGZ1bmN0aW9uKG0sYSxpLGwsZSxyKXttWydNYWlsZXJMaXRlT2JqZWN0J109ZTtmdW5jdGlvbiBmKCl7dmFyIGM9e2E6YXJndW1lbnRzLHE6W119O3ZhciByPXRoaXMucHVzaChjKTtyZXR1cm4ibnVtYmVyIiE9dHlwZW9mIHI/cjpmLmJpbmQoYy5xKTt9CmYucT1mLnF8fFtdO21bZV09bVtlXXx8Zi5iaW5kKGYucSk7bVtlXS5xPW1bZV0ucXx8Zi5xO3I9YS5jcmVhdGVFbGVtZW50KGkpO3ZhciBfPWEuZ2V0RWxlbWVudHNCeVRhZ05hbWUoaSlbMF07ci5hc3luYz0xO3Iuc3JjPWwrJz8nKyh+fihuZXcgRGF0ZSgpLmdldFRpbWUoKS8xMDAwMDAwMCkpO18ucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUocixfKTt9KSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsJ2h0dHBzOi8vc3RhdGljLm1haWxlcmxpdGUuY29tL2pzL3VuaXZlcnNhbC5qcycsJ21sJyk7dmFyIG1sX2FjY291bnQ9bWwoJ2FjY291bnRzJywnMjAyMjI3NCcsJ281ZThxMWc0dDQnLCdsb2FkJyk7" defer ></script> <style></style><meta property="fb:pages" content="147398806039" /><meta property="ia:markup_url" content="https://emprendedoresnews.com/marketing/seth-godin-calidad-y-esfuerzo.html?wpna_ia_markup=true">
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <meta name="onesignal" content="wordpress-plugin"/> <script src="data:text/javascript;base64, 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" defer ></script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://emprendedoresnews.com/marketing/seth-godin-calidad-y-esfuerzo.html/amp"> <script src="data:text/javascript;base64, KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOm5ldyBEYXRlKCkuZ2V0VGltZSgpLGV2ZW50OidndG0uanMnfSk7dmFyIGY9ZC5nZXRFbGVtZW50c0J5VGFnTmFtZShzKVswXSxqPWQuY3JlYXRlRWxlbWVudChzKSxkbD1sIT0nZGF0YUxheWVyJz8nJmw9JytsOicnO2ouYXN5bmM9dHJ1ZTtqLnNyYz0naHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScraStkbDtmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosZik7fSkod2luZG93LGRvY3VtZW50LCdzY3JpcHQnLCdkYXRhTGF5ZXInLCdHVE0tNVNMQk5RQicpOw==" defer ></script>  <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/emprendedoresnews.com\/#organization","url":"https:\/\/emprendedoresnews.com\/","name":"Emprendedores News","logo":{"@type":"ImageObject","url":"https:\/\/emprendedoresnews.com\/wp-content\/uploads\/2020\/06\/logov2-630x112-letras-grises-transp-1.png"},"sameAs":["https:\/\/www.facebook.com\/emprendedores.news","https:\/\/twitter.com\/emprendenewsOK","https:\/\/www.pinterest.com\/emprendedoresnews\/"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/emprendedoresnews.com\/#website","url":"https:\/\/emprendedoresnews.com\/","name":"Emprendedores News","potentialAction":{"@type":"SearchAction","target":"https:\/\/emprendedoresnews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://emprendedoresnews.com/wp-content/uploads/2020/06/cropped-logov2-1080x1080-transp-e1590999746605-32x32.png" sizes="32x32" /><link rel="icon" href="https://emprendedoresnews.com/wp-content/uploads/2020/06/cropped-logov2-1080x1080-transp-e1590999746605-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://emprendedoresnews.com/wp-content/uploads/2020/06/cropped-logov2-1080x1080-transp-e1590999746605-180x180.png" /><meta name="msapplication-TileImage" content="https://emprendedoresnews.com/wp-content/uploads/2020/06/cropped-logov2-1080x1080-transp-e1590999746605-270x270.png" /><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail .jeg_thumb,.thumbnail-container.no_thumbnail{display:none !important}.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,.jeg_pl_sm.no_thumbnail .jeg_postblock_content{margin-left:0}.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content{margin-top:0}.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content{position:relative}.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa{color:#212121 !important}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-59233 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SLBNQB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-57437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57437"><a href="https://emprendedoresnews.com/anunciate-con-nosotros">Anúnciate con nosotros</a></li><li id="menu-item-57436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57436"><a href="https://emprendedoresnews.com/terminos-y-condiciones">Términos y condiciones</a></li><li id="menu-item-57435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-57435"><a href="https://emprendedoresnews.com/politica-de-privacidad">Política de privacidad</a></li><li id="menu-item-57434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57434"><a href="https://emprendedoresnews.com/contactenos">Contacto</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title">
<a href="https://emprendedoresnews.com/" style="padding: 0 0 0 0;">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-grises-transp.png" data-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-grises-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-grises-transp-1.png 2x" alt="Emprendedores News"data-light-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-grises-transp.png" data-light-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-grises-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-grises-transp-1.png 2x" data-dark-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp-1.png" data-dark-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp-1.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-blancas-transp.png 2x"><noscript><img class='jeg_logo_img' src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-grises-transp.png" srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-grises-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-grises-transp-1.png 2x" alt="Emprendedores News"data-light-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-grises-transp.png" data-light-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-grises-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-grises-transp-1.png 2x" data-dark-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp-1.png" data-dark-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp-1.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-blancas-transp.png 2x"></noscript>	    	</a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads"><div class='ads-wrapper  '><div class='ads_code'><ins data-revive-zoneid="1" data-revive-id="9146e49a4781e1824877841e9bcf8a76"></ins> <script async src="//ads.emprendedoresnews.com/www/delivery/asyncjs.php"></script></div></div></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-57329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-57329 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/">Internacional</a></li><li id="menu-item-58317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58317 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-mexico">México</a></li><li id="menu-item-58322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58322 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-argentina">Argentina</a></li><li id="menu-item-58321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58321 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-colombia">Colombia</a></li><li id="menu-item-58316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58316 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-espana">España</a></li><li id="menu-item-58323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58323 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-paraguay">Paraguay</a></li><li id="menu-item-58318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58318 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-chile">Chile</a></li><li id="menu-item-58315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58315 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-brasil">Brasil</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_search"><div class="jeg_search_wrapper jeg_search_no_expand rounded">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://emprendedoresnews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No hay resultados</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-57329 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/">Internacional</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58317 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-mexico">México</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58322 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-argentina">Argentina</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58321 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-colombia">Colombia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58316 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-espana">España</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58323 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-paraguay">Paraguay</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58318 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-chile">Chile</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58315 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-brasil">Brasil</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="fixed"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title">
<a href="https://emprendedoresnews.com/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp-1.png" data-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp-1.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-blancas-transp.png 2x" alt="Emprendedores News"data-light-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp-1.png" data-light-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp-1.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-blancas-transp.png 2x" data-dark-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-197x35-letras-blancas-transp.png" data-dark-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-197x35-letras-blancas-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-394x70-letras-blancas-transp.png 2x"><noscript><img class='jeg_logo_img' src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp-1.png" srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp-1.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-blancas-transp.png 2x" alt="Emprendedores News"data-light-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp-1.png" data-light-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp-1.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-blancas-transp.png 2x" data-dark-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-197x35-letras-blancas-transp.png" data-dark-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-197x35-letras-blancas-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-394x70-letras-blancas-transp.png 2x"></noscript>		    </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://emprendedoresnews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No hay resultados</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class="">
<a href="https://emprendedoresnews.com">Inicio</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://emprendedoresnews.com/categorias/destacados">Destacados</a>
</span></div></div><div class="entry-header"><h1 class="jeg_post_title">Seth Godin: &#8220;Calidad y esfuerzo&#8221;</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI4MCIgaGVpZ2h0PSI4MCIgdmlld0JveD0iMCAwIDgwIDgwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSIjZmVmZmZlIi8+PC9zdmc+" alt='Marcelo Berenstein' data-src='https://emprendedoresnews.com/wp-content/litespeed/avatar/9cb9ced16c19ac2a0819e2561b5a6bd6.jpg' data-srcset='https://emprendedoresnews.com/wp-content/litespeed/avatar/1192d4a9305a43a2a67486e015465c59.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' /><noscript><img alt='Marcelo Berenstein' src='https://emprendedoresnews.com/wp-content/litespeed/avatar/9cb9ced16c19ac2a0819e2561b5a6bd6.jpg' srcset='https://emprendedoresnews.com/wp-content/litespeed/avatar/1192d4a9305a43a2a67486e015465c59.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript>					<span class="meta_text">por</span>
<a href="https://emprendedoresnews.com/author/marcelo">Marcelo Berenstein</a></div><div class="jeg_meta_date">
<a href="https://emprendedoresnews.com/marketing/seth-godin-calidad-y-esfuerzo.html">19 agosto, 2020</a></div><div class="jeg_meta_category">
<span><span class="meta_text">en</span>
<a href="https://emprendedoresnews.com/categorias/destacados" rel="category tag">Destacados</a>, <a href="https://emprendedoresnews.com/categorias/marketing" rel="category tag">Marketing</a>				</span></div></div><div class="meta_right"><div class='jeg_meta_like_container jeg_meta_like'>
<a class='like' href='#' data-id='59233' data-type='like' data-message=''>
<i class='fa fa-thumbs-o-up'></i> <span>13</span>
</a><a class='dislike' href='#' data-id='59233' data-type='dislike' data-message=''>
<i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>1</span>
</a></div><div class="jeg_meta_comment"><a href="https://emprendedoresnews.com/marketing/seth-godin-calidad-y-esfuerzo.html#comments"><i
class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://emprendedoresnews.com/wp-content/uploads/2020/08/Seth-Godin-e1597773064435.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Para Godin, los sistemas importan más el esfuerzo" data-src="https://emprendedoresnews.com/wp-content/uploads/2020/08/Seth-Godin-750x375.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_share_count"><div class="counts">7</div>
<span class="sharetext">COMPARTIDOS</span></div><div class="jeg_views_count"><div class="counts">34</div>
<span class="sharetext">VISTAS</span></div></div><div class="jeg_sharelist">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Femprendedoresnews.com%2Fmarketing%2Fseth-godin-calidad-y-esfuerzo.html" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="//api.whatsapp.com/send?text=Seth+Godin%3A+%E2%80%9CCalidad+y+esfuerzo%E2%80%9D%0Ahttps%3A%2F%2Femprendedoresnews.com%2Fmarketing%2Fseth-godin-calidad-y-esfuerzo.html" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Whatsapp</span></a><a href="https://twitter.com/intent/tweet?text=Seth+Godin%3A+%E2%80%9CCalidad+y+esfuerzo%E2%80%9D+via+%40emprendenewsOK&url=https%3A%2F%2Femprendedoresnews.com%2Fmarketing%2Fseth-godin-calidad-y-esfuerzo.html" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Femprendedoresnews.com%2Fmarketing%2Fseth-godin-calidad-y-esfuerzo.html&title=Seth+Godin%3A+%E2%80%9CCalidad+y+esfuerzo%E2%80%9D" rel='nofollow'  class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Linkedin</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Femprendedoresnews.com%2Fmarketing%2Fseth-godin-calidad-y-esfuerzo.html&media=https://emprendedoresnews.com/wp-content/uploads/2020/08/Seth-Godin-e1597773064435.jpg&description=Seth+Godin%3A+%E2%80%9CCalidad+y+esfuerzo%E2%80%9D" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p><strong>En una interesante reflexión compartida en su blog, Godin afirma que más allá del esfuerzo, lo que importan son los sistemas.</strong></p><p>Parece que lo contrario de &#8220;descuidado&#8221; debería ser &#8220;cuidadoso&#8221;. Que la mejor manera de evitar errores evitables es esforzarse más, poner más cuidado en el trabajo.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-2033698058922917"
data-ad-slot="8628259209"></ins> <script src="data:text/javascript;base64, KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30pOw==" defer ></script></div></div></div><p>Esto significa que si los cirujanos fueran más cuidadosos, habría menos errores. Y que muchos de los errores que estropean las cosas desaparecerían si la gente se esforzara más.</p><div class='jnews_inline_related_post_wrapper left'><div class='jnews_inline_related_post'><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_59233_0_5f3d3022a1178   " data-unique="jnews_module_59233_0_5f3d3022a1178"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Artículos<strong>Relacionados</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/emprendedores/holly-branson-siete-lecciones-de-papa-richard.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Siete lecciones de Richard Branson que aprendió su hija Holly" data-src="https://emprendedoresnews.com/wp-content/uploads/2020/08/richard_family_joans_70-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://emprendedoresnews.com/emprendedores/holly-branson-siete-lecciones-de-papa-richard.html">Holly Branson: siete lecciones de papá Richard</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://emprendedoresnews.com/emprendedores/holly-branson-siete-lecciones-de-papa-richard.html" ><i class="fa fa-clock-o"></i> 19 agosto, 2020</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/emprendedores/la-meditacion-aporta-bienestar-a-tu-emprendimiento.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="La meditación aporta mucho al emprendimiento" data-src="https://emprendedoresnews.com/wp-content/uploads/2020/08/ribblehead-viaduct-2443085_1920-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://emprendedoresnews.com/emprendedores/la-meditacion-aporta-bienestar-a-tu-emprendimiento.html">La meditación aporta bienestar a tu emprendimiento</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://emprendedoresnews.com/emprendedores/la-meditacion-aporta-bienestar-a-tu-emprendimiento.html" ><i class="fa fa-clock-o"></i> 18 agosto, 2020</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/editorial/editorial-el-emprendedor-con-los-pies-sobre-la-tierra.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Los emprendedores deben tener los pies sobre la tierra" data-src="https://emprendedoresnews.com/wp-content/uploads/2020/08/trinity-treft-oGOCywp_chE-unsplash-compressed-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://emprendedoresnews.com/editorial/editorial-el-emprendedor-con-los-pies-sobre-la-tierra.html">El emprendedor con los pies sobre la tierra&#8230;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://emprendedoresnews.com/editorial/editorial-el-emprendedor-con-los-pies-sobre-la-tierra.html" ><i class="fa fa-clock-o"></i> 17 agosto, 2020</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div><div class="jeg_block_nav ">
<a href="#" class="prev disabled" title="Anterior"><i class="fa fa-angle-left"></i></a>
<a href="#" class="next " title="Siguiente"><i class="fa fa-angle-right"></i></a></div></div> <script src="data:text/javascript;base64, dmFyIGpuZXdzX21vZHVsZV81OTIzM18wXzVmM2QzMDIyYTExNzg9eyJoZWFkZXJfaWNvbiI6IiIsImZpcnN0X3RpdGxlIjoiQXJ0XHUwMGVkY3Vsb3MiLCJzZWNvbmRfdGl0bGUiOiJSZWxhY2lvbmFkb3MiLCJ1cmwiOiIiLCJoZWFkZXJfdHlwZSI6ImhlYWRpbmdfNiIsImhlYWRlcl9iYWNrZ3JvdW5kIjoiIiwiaGVhZGVyX3NlY29uZGFyeV9iYWNrZ3JvdW5kIjoiIiwiaGVhZGVyX3RleHRfY29sb3IiOiIiLCJoZWFkZXJfbGluZV9jb2xvciI6IiIsImhlYWRlcl9hY2NlbnRfY29sb3IiOiIiLCJoZWFkZXJfZmlsdGVyX2NhdGVnb3J5IjoiIiwiaGVhZGVyX2ZpbHRlcl9hdXRob3IiOiIiLCJoZWFkZXJfZmlsdGVyX3RhZyI6IiIsImhlYWRlcl9maWx0ZXJfdGV4dCI6IkFsbCIsInBvc3RfdHlwZSI6InBvc3QiLCJjb250ZW50X3R5cGUiOiJhbGwiLCJudW1iZXJfcG9zdCI6MywicG9zdF9vZmZzZXQiOjAsInVuaXF1ZV9jb250ZW50IjoiZGlzYWJsZSIsImluY2x1ZGVfcG9zdCI6IiIsImV4Y2x1ZGVfcG9zdCI6NTkyMzMsImluY2x1ZGVfY2F0ZWdvcnkiOiIiLCJleGNsdWRlX2NhdGVnb3J5IjoiIiwiaW5jbHVkZV9hdXRob3IiOiIiLCJpbmNsdWRlX3RhZyI6IjE3ODYsMTc4MSwxMjM0Miw3NDcxLDUwNSw0MDQ4IiwiZXhjbHVkZV90YWciOiIiLCJzb3J0X2J5IjoibGF0ZXN0IiwiZGF0ZV9mb3JtYXQiOiJkZWZhdWx0IiwiZGF0ZV9mb3JtYXRfY3VzdG9tIjoiWVwvbVwvZCIsImZvcmNlX25vcm1hbF9pbWFnZV9sb2FkIjoiIiwicGFnaW5hdGlvbl9tb2RlIjoibmV4dHByZXYiLCJwYWdpbmF0aW9uX25leHRwcmV2X3Nob3d0ZXh0IjoiIiwicGFnaW5hdGlvbl9udW1iZXJfcG9zdCI6MywicGFnaW5hdGlvbl9zY3JvbGxfbGltaXQiOjAsImJveGVkIjoiIiwiYm94ZWRfc2hhZG93IjoiIiwiZWxfaWQiOiIiLCJlbF9jbGFzcyI6IiIsInNjaGVtZSI6IiIsImNvbHVtbl93aWR0aCI6ImF1dG8iLCJ0aXRsZV9jb2xvciI6IiIsImFjY2VudF9jb2xvciI6IiIsImFsdF9jb2xvciI6IiIsImV4Y2VycHRfY29sb3IiOiIiLCJjc3MiOiIiLCJwYWdlZCI6MSwiY29sdW1uX2NsYXNzIjoiamVnX2NvbF8ybzMiLCJjbGFzcyI6ImpuZXdzX2Jsb2NrXzIxIn07" defer ></script> </div></div></div><p>Y esto es cierto. Por un momento. Pero claro, no es el esfuerzo, sino los sistemas lo que importa.</p><p>Hace años, creé un juego de preguntas para Prodigy. El primer lote de 1000 preguntas fue 97% perfecto. Lo cual está bien, hasta que se dé cuenta de que esto significaba que 30 preguntas tenían un error. Y cada error arruinó la experiencia del usuario.</p><p>En el segundo lote, nos esforzamos más. Realmente difícil. Nuestras espaldas estaban contra la pared y no podíamos permitirnos ningún error. Nuestro esfuerzo dio sus frutos en una disminución del 50% en errores. Bajamos al 1,5%. Por desgracia, eso sigue siendo 15 puntos decisivos.</p><p>Luego, me volví inteligente y cambié el sistema. En lugar de que los escritores de trivia trabajaran muy duro para evitar errores, dividimos nuestro equipo por la mitad. La mitad del equipo usó la enciclopedia (sí, fue hace mucho tiempo) para escribir las preguntas, e hicieron una fotocopia de la fuente, junto con la pregunta, y la pusieron en un cuaderno.</p><p>La otra mitad del equipo obtuvo el cuaderno y se encargó de responder la pregunta según la fuente. Obtuvieron un bono de $ 20 por cada pregunta que encontraron en la que su respuesta era más correcta que la original.</p><p>¿El resultado del nuevo sistema? Error cero para las siguientes 5.000 preguntas.</p><p>Necesitamos poner cuidado en nuestros sistemas. Necesitamos crear listas de verificación, revisión por pares y <a rel="noreferrer noopener" href="https://emprendedoresnews.com/liderazgo/tips-de-daniel-pink-para-resilientes.html" target="_blank">resiliencia</a> en la forma en que expresamos nuestro cuidado. Parece ridículo que un cirujano necesite escribir su nombre (con un marcador) en la extremidad que está a punto de operar, pero este simple ajuste del sistema significa que los errores que implican trabajar en la extremidad incorrecta se reducirán a cero.</p><p>En la escuela, les pedimos a los niños que sean más cuidadosos y dedicamos aproximadamente cero tiempo a enseñarles a construir mejores sistemas. Ignoramos las listas de verificación y los procesos porque nos han enseñado que están por debajo de nosotros.</p><p>En lugar de reaccionar ante un error con <em>&#8220;Necesito ser más cuidadoso&#8221;</em>, podemos responder con <em>&#8220;Puedo construir un sistema mejor&#8221;.</em></p><p>Si es lo suficientemente importante como para tener cuidado, es lo suficientemente importante como para construir un sistema a su alrededor.</p><h6><a href="http://seths.blog" target="_blank" rel="noreferrer noopener">Seth Godin</a></h6><p></p><div class="jeg_post_tags"><span>Etiquetas:</span> <a href="https://emprendedoresnews.com/tags/calidad" rel="tag">calidad</a><a href="https://emprendedoresnews.com/tags/esfuerzo" rel="tag">esfuerzo</a><a href="https://emprendedoresnews.com/tags/internacional" rel="tag">Internacional</a><a href="https://emprendedoresnews.com/tags/marketing" rel="tag">Marketing</a><a href="https://emprendedoresnews.com/tags/seth-godin" rel="tag">Seth Godin</a><a href="https://emprendedoresnews.com/tags/sistemas" rel="tag">Sistemas</a></div></div><div class="jeg_share_bottom_container"></div><div class='jeg_push_notification single_post'></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/marketing/seth-godin-calidad-y-esfuerzo.html#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://emprendedoresnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='59233' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="2" data-revive-id="9146e49a4781e1824877841e9bcf8a76"></ins> <script async src="//ads.emprendedoresnews.com/www/delivery/asyncjs.php"></script></div></div><div class="widget widget_categories" id="categories-5"><div class="jeg_block_heading jeg_block_heading_6 jnews_5f3d3022a4c13"><h3 class="jeg_block_title"><span>Categorías</span></h3></div><ul><li class="cat-item cat-item-9"><a href="https://emprendedoresnews.com/categorias/agenda">Agenda</a><ul class='children'><li class="cat-item cat-item-29"><a href="https://emprendedoresnews.com/categorias/agenda/becas-y-concursos">Becas y concursos</a></li><li class="cat-item cat-item-14516"><a href="https://emprendedoresnews.com/categorias/agenda/convocatorias">Convocatorias</a></li><li class="cat-item cat-item-28"><a href="https://emprendedoresnews.com/categorias/agenda/cursos">Cursos</a></li></ul></li><li class="cat-item cat-item-11378"><a href="https://emprendedoresnews.com/categorias/ecommerce">Ecommerce</a></li><li class="cat-item cat-item-11"><a href="https://emprendedoresnews.com/categorias/emprendedores" title="Inspiración. De emprendedor a emprendedor">Emprendedores</a></li><li class="cat-item cat-item-9768"><a href="https://emprendedoresnews.com/categorias/fintech">Fintech</a></li><li class="cat-item cat-item-8625"><a href="https://emprendedoresnews.com/categorias/inversion">Inversión</a></li><li class="cat-item cat-item-19"><a href="https://emprendedoresnews.com/categorias/libros">Libros</a></li><li class="cat-item cat-item-1"><a href="https://emprendedoresnews.com/categorias/liderazgo" title="Tips e inspiración para el desafío de liderar">Liderazgo</a></li><li class="cat-item cat-item-30"><a href="https://emprendedoresnews.com/categorias/marketing">Marketing</a></li><li class="cat-item cat-item-1351"><a href="https://emprendedoresnews.com/categorias/startups" title="Emprendimientos contados por sus emprendedores">Startups en 1° persona</a></li><li class="cat-item cat-item-27"><a href="https://emprendedoresnews.com/categorias/tecnologia">Tecnología</a></li></ul></div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-1"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav"><li data-tab-content="jeg_tabpost_1" class="active">Tendencia</li><li data-tab-content="jeg_tabpost_2">Comentarios</li><li data-tab-content="jeg_tabpost_3">Último</li></ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/emprendedores/10-grandes-frases-resiliencia.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="las mejores frases de resiliencia" data-src="https://emprendedoresnews.com/wp-content/uploads/2018/02/resiliencia-arbol-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/emprendedores/10-grandes-frases-resiliencia.html">10 grandes frases de resiliencia</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 junio, 2020</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/tips/gurues/fortalezas-oportunidades-debilidades-y-amenazas.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Como hacer un análisis FODA" data-src="https://emprendedoresnews.com/wp-content/uploads/2017/05/Analisis_FODA-e1494181717630-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/tips/gurues/fortalezas-oportunidades-debilidades-y-amenazas.html">Fortalezas, Oportunidades, Debilidades y Amenazas</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 21 marzo, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/editorial/el-mejor-momento-para-emprender-este.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Hay luz al final del túnel. Este es e l mejor momento para emprender" data-src="https://emprendedoresnews.com/wp-content/uploads/2020/04/light-1885387_1920-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/editorial/el-mejor-momento-para-emprender-este.html">El mejor momento para emprender: este</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 26 abril, 2020</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/emprendedores/diccionario-emprendedor.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="DICCIONARIO EMPRENDEDOR: Las 50 palabras que necesitás saber" data-src="https://emprendedoresnews.com/wp-content/uploads/2019/06/1_ThK8ceK4jUMrFs1ncdJB-g-120x86.jpeg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/emprendedores/diccionario-emprendedor.html">DICCIONARIO EMPRENDEDOR: Las 50 palabras que necesitás saber</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 8 mayo, 2020</div></div></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm no_thumbnail format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/varios/aproveche-credito-para-emprender-su-negocio.html"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/varios/aproveche-credito-para-emprender-su-negocio.html">Aproveche crédito para emprender su negocio</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 84</div></div></div></div><div class="jeg_post jeg_pl_sm no_thumbnail format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/varios/concursos/la-saltena-lanzo-la-promocion-%e2%80%9cbuscada-%e2%80%93-gana-tu-recompensa%e2%80%9d.html"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/varios/concursos/la-saltena-lanzo-la-promocion-%e2%80%9cbuscada-%e2%80%93-gana-tu-recompensa%e2%80%9d.html">La Salteña lanzó la promoción “Buscada – Ganá tu recompensa”</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 65</div></div></div></div><div class="jeg_post jeg_pl_sm no_thumbnail format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/empresas/economia/negocios-de-bambu.html"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/empresas/economia/negocios-de-bambu.html">Negocios de Bambú</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 61</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/tips/secretos-para-sacar-adelante-una-pequena-empresa.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Secretos para sacar adelante una pequeña empresa" data-src="https://emprendedoresnews.com/wp-content/uploads/2008/09/EUROPAST-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/tips/secretos-para-sacar-adelante-una-pequena-empresa.html">Secretos para sacar adelante una pequeña empresa</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 39</div></div></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/emprendedores/holly-branson-siete-lecciones-de-papa-richard.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Siete lecciones de Richard Branson que aprendió su hija Holly" data-src="https://emprendedoresnews.com/wp-content/uploads/2020/08/richard_family_joans_70-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/emprendedores/holly-branson-siete-lecciones-de-papa-richard.html">Holly Branson: siete lecciones de papá Richard</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 19 agosto, 2020</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/marketing/seth-godin-calidad-y-esfuerzo.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Para Godin, los sistemas importan más el esfuerzo" data-src="https://emprendedoresnews.com/wp-content/uploads/2020/08/Seth-Godin-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/marketing/seth-godin-calidad-y-esfuerzo.html">Seth Godin: &#8220;Calidad y esfuerzo&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 19 agosto, 2020</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/emprendedores/la-meditacion-aporta-bienestar-a-tu-emprendimiento.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="La meditación aporta mucho al emprendimiento" data-src="https://emprendedoresnews.com/wp-content/uploads/2020/08/ribblehead-viaduct-2443085_1920-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/emprendedores/la-meditacion-aporta-bienestar-a-tu-emprendimiento.html">La meditación aporta bienestar a tu emprendimiento</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 18 agosto, 2020</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/editorial/editorial-el-emprendedor-con-los-pies-sobre-la-tierra.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Los emprendedores deben tener los pies sobre la tierra" data-src="https://emprendedoresnews.com/wp-content/uploads/2020/08/trinity-treft-oGOCywp_chE-unsplash-compressed-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/editorial/editorial-el-emprendedor-con-los-pies-sobre-la-tierra.html">El emprendedor con los pies sobre la tierra&#8230;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 17 agosto, 2020</div></div></div></div></div></div></div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-5"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2033698058922917"
data-ad-slot="4142504693"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script src="data:text/javascript;base64, KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30pOw==" defer ></script> </div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-59233 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_1 dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-4 footer_column"><div class="footer_widget widget_jnews_about" id="jnews_about-1"><div class="jeg_about ">
<a class="footer_logo" href="https://emprendedoresnews.com/">
<img class='lazyload'
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp.png"  data-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-blancas-transp.png 2x"                         alt="Emprendedores News" data-light-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp.png"  data-light-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-blancas-transp.png 2x"  data-dark-src="https://emprendedoresnews.com/wp-content/themes/jnews/assets/img/logo_darkmode.png"  data-dark-srcset="https://emprendedoresnews.com/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://emprendedoresnews.com/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"                         data-pin-no-hover="true">
</a><p>El portal de noticias de emprendimiento en español más importante</p></div></div><div class="footer_widget widget_jnews_social" id="jnews_social-1"><div class="jeg_social_wrap "><p>
<strong>Síguenos</strong></p><div class="socials_widget   rounded">
<a href="https://www.facebook.com/emprendedores.news/" target="_blank" class="jeg_facebook">
<i class="fa fa-facebook"></i>
</a><a href="https://www.linkedin.com/company/emprendedores-news/" target="_blank" class="jeg_linkedin">
<i class="fa fa-linkedin"></i>
</a><a href="https://www.instagram.com/emprendedores.news/" target="_blank" class="jeg_instagram">
<i class="fa fa-instagram"></i>
</a><a href="https://www.twitter.com/emprendenewsOK" target="_blank" class="jeg_twitter">
<i class="fa fa-twitter"></i>
</a><a href="https://pinterest.com/emprendedoresnews/" target="_blank" class="jeg_pinterest">
<i class="fa fa-pinterest"></i>
</a></div><style scoped></style></div></div></div><div class="col-md-4 footer_column"></div><div class="col-md-4 footer_column"></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_right"><ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57437"><a href="https://emprendedoresnews.com/anunciate-con-nosotros">Anúnciate con nosotros</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57436"><a href="https://emprendedoresnews.com/terminos-y-condiciones">Términos y condiciones</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-57435"><a href="https://emprendedoresnews.com/politica-de-privacidad">Política de privacidad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57434"><a href="https://emprendedoresnews.com/contactenos">Contacto</a></li></ul></div><p class="copyright"> © 2020 <a href="https://emprendedoresnews.com.com" title="Noticas de emprendimiento en español">Emprendedores.News</a> - Noticas de emprendimiento en español.</p></div></div></div></div></div></div><div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="dark">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://emprendedoresnews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No hay resultados</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-58345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-58345"><a href="https://emprendedoresnews.com/">Inicio</a></li><li id="menu-item-58340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58340"><a href="https://emprendedoresnews.com/noticias-emprendimiento-mexico">México</a></li><li id="menu-item-58344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58344"><a href="https://emprendedoresnews.com/noticias-emprendimiento-argentina">Argentina</a></li><li id="menu-item-58342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58342"><a href="https://emprendedoresnews.com/noticias-emprendimiento-colombia">Colombia</a></li><li id="menu-item-58339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58339"><a href="https://emprendedoresnews.com/noticias-emprendimiento-espana">España</a></li><li id="menu-item-58343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58343"><a href="https://emprendedoresnews.com/noticias-emprendimiento-paraguay">Paraguay</a></li><li id="menu-item-58341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58341"><a href="https://emprendedoresnews.com/noticias-emprendimiento-chile">Chile</a></li><li id="menu-item-58338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58338"><a href="https://emprendedoresnews.com/noticias-emprendimiento-brasil">Brasil</a></li><li id="menu-item-57637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57637"><a href="https://emprendedoresnews.com/anunciate-con-nosotros">Anúnciate con nosotros</a></li><li id="menu-item-57638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57638"><a href="https://emprendedoresnews.com/newsletter">Newsletter</a></li><li id="menu-item-57639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57639"><a href="https://emprendedoresnews.com/contactenos">Contáctenos</a></li><li id="menu-item-57640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57640"><a href="https://emprendedoresnews.com/terminos-y-condiciones">Términos y condiciones</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item jeg_aside_copyright"><p>© 2020 <a href="https://emprendedoresnews.com.com" title="Noticas de emprendimiento en español">Emprendedores.News</a> - Noticas de emprendimiento en español.</p></div><div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/emprendedores.news" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/emprendenewsOK" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.pinterest.com/emprendedoresnews/" target='_blank' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>Bienvenido nuevamente!</h3><div class="social-login-wrapper login light"><div class="social-login-item">
<a href="https://www.facebook.com/v2.10/dialog/oauth?client_id=369075654548&#038;state=b4f583e4649ba8f11d5728a359439686&#038;response_type=code&#038;sdk=php-sdk-5.6.2&#038;redirect_uri=https%3A%2F%2Femprendedoresnews.com%2Fsocial-callback%2Ffacebook&#038;scope=email" class="btn btn-facebook">
<i class="fa fa-facebook"></i>
<span>Iniciar sesión con Facebook</span>
</a></div><div class="social-login-item">
<a href="https://accounts.google.com/o/oauth2/auth?response_type=code&#038;redirect_uri=https%3A%2F%2Femprendedoresnews.com%2Fsocial-callback%2Fgoogle&#038;client_id=352308760525-te49toll022hnu2cu9jrgoadthghqq2j.apps.googleusercontent.com&#038;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&#038;access_type=online&#038;approval_prompt=auto" class="btn btn-google">
<i class="fa fa-google"></i>
<span>Iniciar sesión con Google</span>
</a></div><div class="social-login-item">
<a href="https://www.linkedin.com/uas/oauth2/authorization?response_type=code&#038;client_id=78f4j8q1v7jtzf&#038;scope=r_basicprofile%20r_emailaddress&#038;state=5f3d3022cb5ea0.56654605&#038;redirect_uri=https%3A%2F%2Femprendedoresnews.com%2Fsocial-callback%2Flinkedin" class="btn btn-linkedin">
<i class="fa fa-linkedin"></i>
<span>Iniciar sesión con Linked In</span>
</a></div><div class="social-login-line">
<span>O</span></div></div><p>Ingrese a su cuenta</p><div class="form-message"></div><p class="input_field">
<input type="text" name="username" placeholder="Usuario" value=""></p><p class="input_field">
<input type="password" name="password" placeholder="Contraseña" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="b2911a74b3">
<input type="submit" name="jeg_login_button" class="button" value="Ingresar" data-process="Procesando . . ." data-string="Ingresar"></p><div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">¿Olvidó su contraseña?</a></div></form></div></div><div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="register" method="post" accept-charset="utf-8"><h3>Crea una cuenta</h3><div class="social-login-wrapper register light"><div class="social-login-item">
<a href="https://www.facebook.com/v2.10/dialog/oauth?client_id=369075654548&#038;state=b4f583e4649ba8f11d5728a359439686&#038;response_type=code&#038;sdk=php-sdk-5.6.2&#038;redirect_uri=https%3A%2F%2Femprendedoresnews.com%2Fsocial-callback%2Ffacebook&#038;scope=email" class="btn btn-facebook">
<i class="fa fa-facebook"></i>
<span>Regístrate con Facebook</span>
</a></div><div class="social-login-item">
<a href="https://accounts.google.com/o/oauth2/auth?response_type=code&#038;redirect_uri=https%3A%2F%2Femprendedoresnews.com%2Fsocial-callback%2Fgoogle&#038;client_id=352308760525-te49toll022hnu2cu9jrgoadthghqq2j.apps.googleusercontent.com&#038;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&#038;access_type=online&#038;approval_prompt=auto" class="btn btn-google">
<i class="fa fa-google"></i>
<span>Regístrate con Google</span>
</a></div><div class="social-login-item">
<a href="https://www.linkedin.com/uas/oauth2/authorization?response_type=code&#038;client_id=78f4j8q1v7jtzf&#038;scope=r_basicprofile%20r_emailaddress&#038;state=5f3d3022cb5ea0.56654605&#038;redirect_uri=https%3A%2F%2Femprendedoresnews.com%2Fsocial-callback%2Flinkedin" class="btn btn-linkedin">
<i class="fa fa-linkedin"></i>
<span>Regístrate con Linked In</span>
</a></div><div class="social-login-line">
<span>O</span></div></div><p>Complete el siguiente formulario para registrarse</p><div class="form-message"></div><p class="input_field">
<input type="text" name="email" placeholder="Correo electrónico" value=""></p><p class="input_field">
<input type="text" name="username" placeholder="Usuario" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit">
<input type="hidden" name="action" value="register_handler">
<input type="hidden" name="jnews_nonce" value="b2911a74b3">
<input type="submit" name="jeg_login_button" class="button" value="Regiitro" data-process="Procesando . . ." data-string="Regiitro"></p><div class="bottom_links clearfix">
<span>Todos los campos son obligatorios</span>
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Ingresar</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Recupera tu contraseña</h3><p>Por favor, introduce tu nombre de usuario o dirección de correo electrónico para restablecer tu contraseña.</p><div class="form-message"></div><p class="input_field">
<input type="text" name="user_login" placeholder="Tu correo electrónico o nombre de usuario" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="b2911a74b3">
<input type="submit" name="jeg_login_button" class="button" value="Restablecer la contraseña" data-process="Procesando . . ." data-string="Restablecer la contraseña"></p><div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Ingresar</a></div></form></div></div><script src="data:text/javascript;base64, dmFyIGpmbGE9WyJ2aWV3X2NvdW50ZXIiXQ==" defer  type="text/javascript"></script>
<amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-W2C9HRZ&gtm.url=SOURCE_URL" data-credentials="include"></amp-analytics><div class="jeg_read_progress_wrapper"></div> <script src="data:text/javascript;base64, dmFyIHNucF9mPVtdO3ZhciBzbnBfaG9zdG5hbWU9bmV3IFJlZ0V4cChsb2NhdGlvbi5ob3N0KTt2YXIgc25wX2h0dHA9bmV3IFJlZ0V4cCgiXihodHRwfGh0dHBzKTovLyIsImkiKTt2YXIgc25wX2Nvb2tpZV9wcmVmaXg9Jyc7dmFyIHNucF9hamF4X3VybD0naHR0cHM6Ly9lbXByZW5kZWRvcmVzbmV3cy5jb20vd3AtYWRtaW4vYWRtaW4tYWpheC5waHAnO3ZhciBzbnBfaWdub3JlX2Nvb2tpZXM9ZmFsc2U7dmFyIHNucF9lbmFibGVfYW5hbHl0aWNzX2V2ZW50cz10cnVlO3ZhciBzbnBfZW5hYmxlX21vYmlsZT10cnVlO3ZhciBzbnBfdXNlX2luX2FsbD1mYWxzZTt2YXIgc25wX2V4Y2x1ZGVkX3VybHM9W107" defer ></script> <div class="snp-root">
<input type="hidden" id="snp_popup" value="" />
<input type="hidden" id="snp_popup_id" value="" />
<input type="hidden" id="snp_popup_theme" value="" />
<input type="hidden" id="snp_exithref" value="" />
<input type="hidden" id="snp_exittarget" value="" /><div id="snppopup-welcome" class="snp-pop-41087 snppopup"><input type="hidden" class="snp_open" value="scroll" /><input type="hidden" class="snp_show_on_exit" value="2" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_after" value="2" /><input type="hidden" class="snp_open_scroll" value="5" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="41087" /><input type="hidden" class="snp_popup_theme" value="newtheme2" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="365" /><input type="hidden" class="snp_cookie_close" value="3" /><div class="snp-fb snp-newtheme2"><header><h2>Impulsamos la innovación y creatividad</h2></header>
<a class="snp-close snp_nothanks" href="#"></a><div class="snp-newsletter-content"><h2>62000 personas ya son parte. Ayúdanos a seguir mejorando tu experiencia.</h2><p>Emprendedores News es inspiración, motivación, aprendizaje y todo lo que sucede en el ecosistema emprendedor de habla hispana. Regístrate y recibe gratis los contenidos más interesantes para emprender:</p><form action="#" method="post" class="snp-subscribeform snp_subscribeform"><div>
<input type="text" name="email" id="snp_email" placeholder="E-mail"  class="snp-field snp-field-email" /><input type="text" name="name" id="snp-name" placeholder="Nombre" class="snp-field snp-field-name" /><input type="text" name="last_name" value=""  class="snp-field snp-field-last_name " placeholder="Apellido" id="snp-last_name" /><select name="country"  class="snp-field snp-field-country " placeholder="País" id="snp-country"><option value="" disabled selected>País</option><option value="Argentina">Argentina</option><option value="Bolivia">Bolivia</option><option value="Brasil">Brasil</option><option value="Chile">Chile</option><option value="Colombia">Colombia</option><option value="Costa Rica">Costa Rica</option><option value="Cuba">Cuba</option><option value="Ecuador">Ecuador</option><option value="El Salvador">El Salvador</option><option value="España">España</option><option value="Estados Unidos">Estados Unidos</option><option value="Guatemala">Guatemala</option><option value="Honduras">Honduras</option><option value="México">México</option><option value="Nicaragua">Nicaragua</option><option value="Panamá">Panamá</option><option value="Paraguay">Paraguay</option><option value="Perú">Perú</option><option value="Puerto Rico">Puerto Rico</option><option value="República Dominicana">República Dominicana</option><option value="Uruguay">Uruguay</option><option value="Venezuela">Venezuela</option><option value="Otros países de América">Otros países de América</option><option value="Otros países de Europa">Otros países de Europa</option><option value="Otros países de Asia">Otros países de Asia</option><option value="Otros países de África">Otros países de África</option><option value="Otros países de Oceanía">Otros países de Oceanía</option></select><select name="profile"  class="snp-field snp-field-profile " placeholder="Define tu perfil" id="snp-profile"><option value="" disabled selected>Define tu perfil</option><option value="Inversor">Inversor</option><option value="Fundador de Startup">Fundador de Startup</option><option value="Empleado de Startup">Empleado de Startup</option><option value="Pequeña y mediana empresa">Pequeña y mediana empresa</option><option value="Freelance">Freelance</option><option value="Profesional">Profesional</option><option value="Aceleradora o Incubadora">Aceleradora o Incubadora</option></select></div>
<input type="submit" class="snp-subscribe-button snp-submit" data-loading="Espere por favor" data-success="¡Muchas gracias!" value="Deseo ser parte"></form></div></div><style>.snp-pop-41087 .snp-newtheme2{width:740px}.snp-pop-41087 .snp-newtheme2 h2{font-size:28px;color:#fff}.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content h2{font-size:22px}.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content h2{color:#666}.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content p{font-size:14px}.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content p{color:#959595}.snp-pop-41087 .snp-newtheme2 .snp-submit{color:#fff}.snp-pop-41087 .snp-newtheme2 .snp-submit{background-color:Array}.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content h2:before{background-color:Array}.snp-pop-41087 .snp-newtheme2 form input[type=submit]{-webkit-box-shadow:4px 4px 0 #fa0;-moz-box-shadow:4px 4px 0 #fa0;box-shadow:4px 4px 0 #fa0}.snp-pop-41087 .snp-newtheme2 form input[type=submit]:hover{-webkit-box-shadow:0 0 0 #fa0;-moz-box-shadow:0 0 0 #fa0;box-shadow:0 0 0 #fa0}.snp-pop-41087 .snp-newtheme2{background:#fff}.snp-pop-41087 .snp-newtheme2 header{background:#0074ed}.snp-pop-41087 .snp-newtheme2{border-bottom:4px solid #0074ed}.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content:before{border-top:20px solid #0074ed}.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content{background:#fff}.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content:before{border-left:20px solid #fff;border-right:20px solid #fff}</style></div></div> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/0570e.js?a4d84' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/c7a35.js?5ad62' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/d2000.js?aeff7' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/c1b7a.js?263bb' defer data-deferred="1"></script> <script src="data:text/javascript;base64, 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" defer  type='text/javascript'></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/4d1b6.js?40568' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/f6c13.js?64e49' defer data-deferred="1"></script> <script src="data:text/javascript;base64, dmFyIF93cG1lanNTZXR0aW5ncz17InBsdWdpblBhdGgiOiJcL3dwLWluY2x1ZGVzXC9qc1wvbWVkaWFlbGVtZW50XC8iLCJjbGFzc1ByZWZpeCI6Im1lanMtIiwic3RyZXRjaGluZyI6InJlc3BvbnNpdmUifTs=" defer  type='text/javascript'></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/4bc17.js?f2eb4' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/917be.js?c0332' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/faa54.js?db05d' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/81417.js?8c02f' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/6f9a5.js?04a61' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/fb0fe.js?10b98' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/33cfc.js?540c5' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/541d7.js?5bdc5' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/de734.js?c06ed' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/5c7a8.js?260ac' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/85de5.js?8a842' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/7082f.js?74330' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/41ed4.js?a6dbf' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/d5277.js?44394' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/62156.js?65539' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/ef9f4.js?7c6a6' defer data-deferred="1"></script> <script type='text/javascript' src='https://emprendedoresnews.com/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0'></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/30d85.js?c100c' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/e90b1.js?ff0da' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/330ba.js?db97b' defer data-deferred="1"></script> <script type='text/javascript' src='https://emprendedoresnews.com/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0'></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/52cc3.js?2ab3c' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/0ba6c.js?9bfdf' defer data-deferred="1"></script> <script src="data:text/javascript;base64, dmFyIGpuZXdzb3B0aW9uPXsicG9wdXBfc2NyaXB0IjoibWFnbmlmaWMiLCJzaW5nbGVfZ2FsbGVyeSI6IiIsImlzbW9iaWxlIjoiIiwiaXNpZSI6IiIsInNpZGVmZWVkX2FqYXgiOiIiLCJsYW5ndWFnZSI6ImVzX0VTIiwibW9kdWxlX3ByZWZpeCI6ImpuZXdzX21vZHVsZV9hamF4XyIsImxpdmVfc2VhcmNoIjoiMSIsInBvc3RpZCI6IjU5MjMzIiwiaXNibG9nIjoiMSIsImFkbWluX2JhciI6IjAiLCJmb2xsb3dfdmlkZW8iOiIiLCJmb2xsb3dfcG9zaXRpb24iOiJ0b3BfcmlnaHQiLCJydGwiOiIwIiwiZ2lmIjoiIiwibGFuZyI6eyJpbnZhbGlkX3JlY2FwdGNoYSI6IkludmFsaWQgUmVjYXB0Y2hhISIsImVtcHR5X3VzZXJuYW1lIjoiUGxlYXNlIGVudGVyIHlvdXIgdXNlcm5hbWUhIiwiZW1wdHlfZW1haWwiOiJQbGVhc2UgZW50ZXIgeW91ciBlbWFpbCEiLCJlbXB0eV9wYXNzd29yZCI6IlBsZWFzZSBlbnRlciB5b3VyIHBhc3N3b3JkISJ9LCJyZWNhcHRjaGEiOiIwIiwic2l0ZV9zbHVnIjoiXC8iLCJzaXRlX2RvbWFpbiI6ImVtcHJlbmRlZG9yZXNuZXdzLmNvbSJ9Ow==" defer  type='text/javascript'></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/5a6aa.js?6371c' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/4cd66.js?e1c62' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/58a54.js?9b818' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/34a07.js?1206d' defer data-deferred="1"></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://emprendedoresnews.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script> <![endif]--> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/3b360.js?22e3e' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/48254.js?9ef14' defer data-deferred="1"></script> <script src="data:text/javascript;base64, dmFyIGpuZXdzX3NlbGVjdF9zaGFyZT17ImlzX2N1c3RvbWl6ZV9wcmV2aWV3IjoiIn07" defer  type='text/javascript'></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/055b1.js?56d1a' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/520ed.js?765d7' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/df85f.js?d7524' defer data-deferred="1"></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Seth Godin: &#8220;Calidad y esfuerzo&#8221;","published":"2020-08-19 05:40:00","updated":"2020-08-18 17:51:44"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/emprendedoresnews.com","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/emprendedoresnews.com\/categorias\/destacados","name":"Destacados"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/emprendedoresnews.com","name":"Inicio"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/emprendedoresnews.com\/categorias\/destacados","name":"Destacados"}}]}</script> <script src="data:text/javascript;base64, alF1ZXJ5KCIuamVnX2J0bi1mYWNlYm9vayIpLm9uKCdjbGljaycsZnVuY3Rpb24oZXZlbnQpe2V2ZW50LnN0b3BQcm9wYWdhdGlvbigpO2V2ZW50LnN0b3BJbW1lZGlhdGVQcm9wYWdhdGlvbigpO2RhdGFMYXllci5wdXNoKHsnZXZlbnQnOidDbGlja1NoYXJlJywnY2F0ZWdvcnknOidDbGlja1NoYXJlJywnYWN0aW9uJzonRmFjZWJvb2snfSk7fSk7alF1ZXJ5KCIuamVnX2J0bi13aGF0c2FwcCIpLm9uKCdjbGljaycsZnVuY3Rpb24oZXZlbnQpe2V2ZW50LnN0b3BQcm9wYWdhdGlvbigpO2V2ZW50LnN0b3BJbW1lZGlhdGVQcm9wYWdhdGlvbigpO2RhdGFMYXllci5wdXNoKHsnZXZlbnQnOidDbGlja1NoYXJlJywnY2F0ZWdvcnknOidDbGlja1NoYXJlJywnYWN0aW9uJzonV2hhdHNhcHAnfSk7fSk7alF1ZXJ5KCIuamVnX2J0bi10d2l0dGVyIikub24oJ2NsaWNrJyxmdW5jdGlvbihldmVudCl7ZXZlbnQuc3RvcFByb3BhZ2F0aW9uKCk7ZXZlbnQuc3RvcEltbWVkaWF0ZVByb3BhZ2F0aW9uKCk7ZGF0YUxheWVyLnB1c2goeydldmVudCc6J0NsaWNrU2hhcmUnLCdjYXRlZ29yeSc6J0NsaWNrU2hhcmUnLCdhY3Rpb24nOidUd2l0dGVyJ30pO30pO2pRdWVyeSgiLmplZ19idG4tbGlua2VkaW4iKS5vbignY2xpY2snLGZ1bmN0aW9uKGV2ZW50KXtldmVudC5zdG9wUHJvcGFnYXRpb24oKTtldmVudC5zdG9wSW1tZWRpYXRlUHJvcGFnYXRpb24oKTtkYXRhTGF5ZXIucHVzaCh7J2V2ZW50JzonQ2xpY2tTaGFyZScsJ2NhdGVnb3J5JzonQ2xpY2tTaGFyZScsJ2FjdGlvbic6J0xpbmtlZGluJ30pO30pO2pRdWVyeSgiLmplZ19idG4tcGludGVyZXN0Iikub24oJ2NsaWNrJyxmdW5jdGlvbihldmVudCl7ZXZlbnQuc3RvcFByb3BhZ2F0aW9uKCk7ZXZlbnQuc3RvcEltbWVkaWF0ZVByb3BhZ2F0aW9uKCk7ZGF0YUxheWVyLnB1c2goeydldmVudCc6J0NsaWNrU2hhcmUnLCdjYXRlZ29yeSc6J0NsaWNrU2hhcmUnLCdhY3Rpb24nOidQaW50ZXJlc3QnfSk7fSk7alF1ZXJ5KCIuam5ld3NfaW5saW5lX3JlbGF0ZWRfcG9zdF93cmFwcGVyIGEiKS5vbignY2xpY2snLGZ1bmN0aW9uKGV2ZW50KXtldmVudC5zdG9wUHJvcGFnYXRpb24oKTtldmVudC5zdG9wSW1tZWRpYXRlUHJvcGFnYXRpb24oKTtkYXRhTGF5ZXIucHVzaCh7J2V2ZW50JzonQ2xpY2tSZWxhdGVkUG9zdCcsJ2NhdGVnb3J5JzonUmVsYXRlZFBvc3QnLCdhY3Rpb24nOnRoaXMuaHJlZix9KTt9KTs=" defer ></script><script data-optimized="1" src="https://emprendedoresnews.com/wp-content/litespeed/cssjs/07e9b.js?2c99c" defer data-deferred="1"></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-08-19 13:58:58 -->
<!-- Page generated by LiteSpeed Cache 3.3.1 on 2020-08-19 08:58:58 -->