<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="es"> <!--<![endif]--><head><style id="litespeed-optm-css-rules">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</style><link rel="preload" data-asynced="1" data-optimized="2" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://emprendedoresnews.com/wp-content/litespeed/cssjs/7f2d2.css" /><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='jscrollpane-css'  href='https://emprendedoresnews.com/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' /><noscript><link rel='stylesheet' id='jscrollpane-css'  href='https://emprendedoresnews.com/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' /></noscript><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://emprendedoresnews.com/xmlrpc.php" /><title>10 recomendaciones para Retailers en época de cuarentena - Emprendedores.News</title> <script type="text/javascript">var jnews_ajax_url='/?ajax-request=jnews'</script> <meta name="description" content="Pensar en una reapertura de tiendas implica realizar grandes cambios. Retailers expertos acercan algunas recomendaciones para estar preparados"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://emprendedoresnews.com/tips/10-recomendaciones-para-retailers-en-epoca-de-cuarentena.html" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="10 recomendaciones para Retailers en época de cuarentena - Emprendedores.News" /><meta property="og:description" content="Pensar en una reapertura de tiendas implica realizar grandes cambios. Retailers expertos acercan algunas recomendaciones para estar preparados" /><meta property="og:url" content="https://emprendedoresnews.com/tips/10-recomendaciones-para-retailers-en-epoca-de-cuarentena.html" /><meta property="og:site_name" content="Emprendedores.News" /><meta property="article:publisher" content="https://www.facebook.com/emprendedores.news/" /><meta property="article:author" content="https://www.facebook.com/emprendedores.news/" /><meta property="article:tag" content="Argentina" /><meta property="article:tag" content="post pandemia" /><meta property="article:tag" content="retail" /><meta property="article:section" content="Tips" /><meta property="article:published_time" content="2020-06-09T20:26:13+00:00" /><meta property="article:modified_time" content="2020-06-09T20:26:31+00:00" /><meta property="og:updated_time" content="2020-06-09T20:26:31+00:00" /><meta property="fb:app_id" content="369075654548" /><meta property="og:image" content="https://emprendedoresnews.com/wp-content/uploads/2020/06/shopping-1165437_1920.jpg" /><meta property="og:image:secure_url" content="https://emprendedoresnews.com/wp-content/uploads/2020/06/shopping-1165437_1920.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1104" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Pensar en una reapertura de tiendas implica realizar grandes cambios. Retailers expertos acercan algunas recomendaciones para estar preparados" /><meta name="twitter:title" content="10 recomendaciones para Retailers en época de cuarentena - Emprendedores.News" /><meta name="twitter:site" content="@emprendenewsOK" /><meta name="twitter:image" content="https://emprendedoresnews.com/wp-content/uploads/2020/06/shopping-1165437_1920.jpg" /><meta name="twitter:creator" content="@mberenstein" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://emprendedoresnews.com/#website","url":"https://emprendedoresnews.com/","name":"Emprendedores.News","inLanguage":"es","description":"Portal de noticias de emprendimiento y tecnolog\u00eda en espa\u00f1ol","potentialAction":[{"@type":"SearchAction","target":"https://emprendedoresnews.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://emprendedoresnews.com/tips/10-recomendaciones-para-retailers-en-epoca-de-cuarentena.html#primaryimage","inLanguage":"es","url":"https://emprendedoresnews.com/wp-content/uploads/2020/06/shopping-1165437_1920.jpg","width":1920,"height":1104,"caption":"Los retailers comparten sus estrategias"},{"@type":"WebPage","@id":"https://emprendedoresnews.com/tips/10-recomendaciones-para-retailers-en-epoca-de-cuarentena.html#webpage","url":"https://emprendedoresnews.com/tips/10-recomendaciones-para-retailers-en-epoca-de-cuarentena.html","name":"10 recomendaciones para Retailers en \u00e9poca de cuarentena - Emprendedores.News","isPartOf":{"@id":"https://emprendedoresnews.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://emprendedoresnews.com/tips/10-recomendaciones-para-retailers-en-epoca-de-cuarentena.html#primaryimage"},"datePublished":"2020-06-09T20:26:13+00:00","dateModified":"2020-06-09T20:26:31+00:00","author":{"@id":"https://emprendedoresnews.com/#/schema/person/e328da8f938d21a08a9bf4154c8f3fa7"},"description":"Pensar en una reapertura de tiendas implica realizar grandes cambios. Retailers expertos acercan algunas recomendaciones para estar preparados","potentialAction":[{"@type":"ReadAction","target":["https://emprendedoresnews.com/tips/10-recomendaciones-para-retailers-en-epoca-de-cuarentena.html"]}]},{"@type":["Person"],"@id":"https://emprendedoresnews.com/#/schema/person/e328da8f938d21a08a9bf4154c8f3fa7","name":"Marcelo Berenstein","image":{"@type":"ImageObject","@id":"https://emprendedoresnews.com/#authorlogo","inLanguage":"es","url":"https://emprendedoresnews.com/wp-content/litespeed/avatar/dcc2be35b5c301784cc303ff812c6740.jpg","caption":"Marcelo Berenstein"},"description":"Marcelo Berenstein\r\nHago lo que m\u00e1s me gusta desde hace 25 a\u00f1os: Periodismo.\r\nCreo que todos nacemos con ADN emprendedor y solo necesitamos ejercitarlo para que se desarrolle.\r\nSoy un eterno buscador espiritual y mi visi\u00f3n de los negocios cambi\u00f3 para bien tras varios viajes a la India. \r\nEscrib\u00ed varios libros, entre ellos \u201c201 Mensajes para Emprender y Liderar\u201d e invierto parte de mi tiempo como conferencista internacional sobre entrepreneurship, liderazgo y motivaci\u00f3n","sameAs":["https://www.facebook.com/emprendedores.news/","https://www.linkedin.com/in/marceloberenstein","https://twitter.com/@mberenstein"]}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//emprendedoresnews.com' /><link rel="alternate" type="application/rss+xml" title="Emprendedores.News &raquo; Feed" href="https://emprendedoresnews.com/feed" /><link rel="alternate" type="application/rss+xml" title="Emprendedores.News &raquo; Feed de los comentarios" href="https://emprendedoresnews.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Emprendedores.News &raquo; Comentario 10 recomendaciones para Retailers en época de cuarentena del feed" href="https://emprendedoresnews.com/tips/10-recomendaciones-para-retailers-en-epoca-de-cuarentena.html/feed" /> <script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/8f2b5.js' defer data-deferred="1"></script> <link rel='https://api.w.org/' href='https://emprendedoresnews.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://emprendedoresnews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://emprendedoresnews.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://emprendedoresnews.com/?p=58552' /><link rel="alternate" type="application/json+oembed" href="https://emprendedoresnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Femprendedoresnews.com%2Ftips%2F10-recomendaciones-para-retailers-en-epoca-de-cuarentena.html" /><link rel="alternate" type="text/xml+oembed" href="https://emprendedoresnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Femprendedoresnews.com%2Ftips%2F10-recomendaciones-para-retailers-en-epoca-de-cuarentena.html&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.9.0" />     <script>(function(m,a,i,l,e,r){m['MailerLiteObject']=e;function f(){var c={a:arguments,q:[]};var r=this.push(c);return"number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?'+(~~(new Date().getTime()/10000000));_.parentNode.insertBefore(r,_);})(window,document,'script','https://static.mailerlite.com/js/universal.js','ml');var ml_account=ml('accounts','2022274','o5e8q1g4t4','load');</script> <meta property="fb:pages" content="147398806039" /><meta property="ia:markup_url" content="https://emprendedoresnews.com/tips/10-recomendaciones-para-retailers-en-epoca-de-cuarentena.html?wpna_ia_markup=true">
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5SLBNQB');</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://emprendedoresnews.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='6a98ee3b-49d2-402e-add7-6e1f169f786d';oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Emprendedores.News";oneSignal_options['welcomeNotification']['message']="Bienvenido! Así se verán las notificaciones de noticias";oneSignal_options['welcomeNotification']['url']="https://emprendedoresnews.com";oneSignal_options['path']="https://emprendedoresnews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.1a1cd43f-104c-4ac2-b069-e07775f1eeb9";oneSignal_options['persistNotification']=true;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Quieres recibir notificaciones con las últimas noticias de emprendimiento?';oneSignal_options['promptOptions']['acceptButtonText']='Por supuesto';oneSignal_options['promptOptions']['cancelButtonText']='No gracias';oneSignal_options['promptOptions']['siteName']='https://emprendedoresnews.com';oneSignal_options['promptOptions']['autoAcceptTitle']='Haz click en el botón de Por supuesto';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['displayPredicate']=function(){return OneSignal.isPushNotificationsEnabled().then(function(isPushEnabled){return!isPushEnabled;});};oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Suscríbete a nuestras notificaciones en tiempo real';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Felicitaciones! Te has suscrito a nuestras notificaciones';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Haz bloqueado nuestras notificaciones';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Gracias por suscribirte !';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Te haz vuelto a suscribir a nuestras notificaciones. Bienvenido !';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='No volverás a recibir notificaciones nuevamente';oneSignal_options['notifyButton']['text']['dialog.main.title']='Administra tus notificaciones';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Suscríbete';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Desuscribirme';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Desbloquear notificaciones';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Sigue estas instrucciones para permitir nuestras notificaciones';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://emprendedoresnews.com/tips/10-recomendaciones-para-retailers-en-epoca-de-cuarentena.html/amp"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/emprendedoresnews.com\/#organization","url":"https:\/\/emprendedoresnews.com\/","name":"Emprendedores.News","logo":{"@type":"ImageObject","url":"https:\/\/emprendedoresnews.com\/wp-content\/uploads\/2020\/03\/logo-facebook-post-1200x628-1.png"},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/emprendedoresnews.com\/#website","url":"https:\/\/emprendedoresnews.com\/","name":"Emprendedores.News","potentialAction":{"@type":"SearchAction","target":"https:\/\/emprendedoresnews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://emprendedoresnews.com/wp-content/uploads/2020/06/cropped-logov2-1080x1080-transp-e1590999746605-32x32.png" sizes="32x32" /><link rel="icon" href="https://emprendedoresnews.com/wp-content/uploads/2020/06/cropped-logov2-1080x1080-transp-e1590999746605-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://emprendedoresnews.com/wp-content/uploads/2020/06/cropped-logov2-1080x1080-transp-e1590999746605-180x180.png" /><meta name="msapplication-TileImage" content="https://emprendedoresnews.com/wp-content/uploads/2020/06/cropped-logov2-1080x1080-transp-e1590999746605-270x270.png" /> <script></script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail .jeg_thumb,.thumbnail-container.no_thumbnail{display:none !important}.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,.jeg_pl_sm.no_thumbnail .jeg_postblock_content{margin-left:0}.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content{margin-top:0}.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content{position:relative}.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa{color:#212121 !important}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-58552 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-57437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57437"><a href="https://emprendedoresnews.com/anunciate-con-nosotros">Anúnciate con nosotros</a></li><li id="menu-item-57436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57436"><a href="https://emprendedoresnews.com/terminos-y-condiciones">Términos y condiciones</a></li><li id="menu-item-57435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-57435"><a href="https://emprendedoresnews.com/politica-de-privacidad">Política de privacidad</a></li><li id="menu-item-57434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57434"><a href="https://emprendedoresnews.com/contactenos">Contacto</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title">
<a href="https://emprendedoresnews.com/" style="padding: 0 0 0 0;">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-grises-transp.png" data-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-grises-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-grises-transp-1.png 2x" alt="Emprendedores.News"data-light-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-grises-transp.png" data-light-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-grises-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-grises-transp-1.png 2x" data-dark-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp-1.png" data-dark-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp-1.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-blancas-transp.png 2x"><noscript><img class='jeg_logo_img' src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-grises-transp.png" srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-grises-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-grises-transp-1.png 2x" alt="Emprendedores.News"data-light-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-grises-transp.png" data-light-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-grises-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-grises-transp-1.png 2x" data-dark-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp-1.png" data-dark-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp-1.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-blancas-transp.png 2x"></noscript>	    	</a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads"><div class='ads-wrapper  '><div class='ads_code'><ins data-revive-zoneid="1" data-revive-id="9146e49a4781e1824877841e9bcf8a76"></ins> <script async src="//ads.emprendedoresnews.com/www/delivery/asyncjs.php"></script></div></div></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-57329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-57329 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/">Internacional</a></li><li id="menu-item-58317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58317 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-mexico">México</a></li><li id="menu-item-58322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58322 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-argentina">Argentina</a></li><li id="menu-item-58321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58321 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-colombia">Colombia</a></li><li id="menu-item-58316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58316 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-espana">España</a></li><li id="menu-item-58323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58323 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-paraguay">Paraguay</a></li><li id="menu-item-58318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58318 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-chile">Chile</a></li><li id="menu-item-58315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58315 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-brasil">Brasil</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-57329 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/">Internacional</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58317 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-mexico">México</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58322 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-argentina">Argentina</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58321 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-colombia">Colombia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58316 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-espana">España</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58323 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-paraguay">Paraguay</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58318 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-chile">Chile</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58315 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-brasil">Brasil</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title">
<a href="https://emprendedoresnews.com/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-197x35-letras-grises-transp.png" data-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-197x35-letras-grises-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-394x70-letras-grises-transp.png 2x" alt="Emprendedores.News"data-light-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-197x35-letras-grises-transp.png" data-light-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-197x35-letras-grises-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-394x70-letras-grises-transp.png 2x" data-dark-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-197x35-letras-blancas-transp.png" data-dark-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-197x35-letras-blancas-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-394x70-letras-blancas-transp.png 2x"><noscript><img class='jeg_logo_img' src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-197x35-letras-grises-transp.png" srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-197x35-letras-grises-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-394x70-letras-grises-transp.png 2x" alt="Emprendedores.News"data-light-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-197x35-letras-grises-transp.png" data-light-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-197x35-letras-grises-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-394x70-letras-grises-transp.png 2x" data-dark-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-197x35-letras-blancas-transp.png" data-dark-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-197x35-letras-blancas-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-394x70-letras-blancas-transp.png 2x"></noscript>		    </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://emprendedoresnews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No hay resultados</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class="">
<a href="https://emprendedoresnews.com">Inicio</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href=""></a>
</span></div></div><div class="entry-header"><h1 class="jeg_post_title">10 recomendaciones para Retailers en época de cuarentena</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author">
<img data-lazyloaded="1" data-placeholder-resp="80x80" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI4MCIgaGVpZ2h0PSI4MCIgdmlld0JveD0iMCAwIDgwIDgwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSIjY2ZkNGRiIi8+PC9zdmc+" alt='Marcelo Berenstein' data-src='https://emprendedoresnews.com/wp-content/litespeed/avatar/9cb9ced16c19ac2a0819e2561b5a6bd6.jpg' data-srcset='https://emprendedoresnews.com/wp-content/litespeed/avatar/1192d4a9305a43a2a67486e015465c59.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' /><noscript><img alt='Marcelo Berenstein' src='https://emprendedoresnews.com/wp-content/litespeed/avatar/9cb9ced16c19ac2a0819e2561b5a6bd6.jpg' srcset='https://emprendedoresnews.com/wp-content/litespeed/avatar/1192d4a9305a43a2a67486e015465c59.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript>					<span class="meta_text">por</span>
<a href="https://emprendedoresnews.com/author/marcelo">Marcelo Berenstein</a></div><div class="jeg_meta_date">
<a href="https://emprendedoresnews.com/tips/10-recomendaciones-para-retailers-en-epoca-de-cuarentena.html">9 junio, 2020</a></div><div class="jeg_meta_category">
<span><span class="meta_text">en</span>
<a href="https://emprendedoresnews.com/categorias/tips" rel="category tag">Tips</a>				</span></div></div><div class="meta_right"><div class='jeg_meta_like_container jeg_meta_like'>
<a class='like' href='#' data-id='58552' data-type='like' data-message=''>
<i class='fa fa-thumbs-o-up'></i> <span>20</span>
</a><a class='dislike' href='#' data-id='58552' data-type='dislike' data-message=''>
<i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>2</span>
</a></div><div class="jeg_meta_comment"><a href="https://emprendedoresnews.com/tips/10-recomendaciones-para-retailers-en-epoca-de-cuarentena.html#comments"><i
class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://emprendedoresnews.com/wp-content/uploads/2020/06/shopping-1165437_1920.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Los retailers comparten sus estrategias" data-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/shopping-1165437_1920-750x375.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_share_count"><div class="counts">12</div>
<span class="sharetext">COMPARTIDOS</span></div><div class="jeg_views_count"><div class="counts">55</div>
<span class="sharetext">VISTAS</span></div></div><div class="jeg_sharelist">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Femprendedoresnews.com%2Ftips%2F10-recomendaciones-para-retailers-en-epoca-de-cuarentena.html" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="//api.whatsapp.com/send?text=10+recomendaciones+para+Retailers+en+%C3%A9poca+de+cuarentena%0Ahttps%3A%2F%2Femprendedoresnews.com%2Ftips%2F10-recomendaciones-para-retailers-en-epoca-de-cuarentena.html" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Whatsapp</span></a><a href="https://twitter.com/intent/tweet?text=10+recomendaciones+para+Retailers+en+%C3%A9poca+de+cuarentena+via+%40emprendenewsOK&url=https%3A%2F%2Femprendedoresnews.com%2Ftips%2F10-recomendaciones-para-retailers-en-epoca-de-cuarentena.html" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Femprendedoresnews.com%2Ftips%2F10-recomendaciones-para-retailers-en-epoca-de-cuarentena.html&title=10+recomendaciones+para+Retailers+en+%C3%A9poca+de+cuarentena" rel='nofollow'  class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Linkedin</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Femprendedoresnews.com%2Ftips%2F10-recomendaciones-para-retailers-en-epoca-de-cuarentena.html&media=https://emprendedoresnews.com/wp-content/uploads/2020/06/shopping-1165437_1920.jpg&description=10+recomendaciones+para+Retailers+en+%C3%A9poca+de+cuarentena" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2033698058922917"
data-ad-slot="6167060474"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p class="has-drop-cap">Pensar en una reapertura de tiendas implica realizar grandes cambios. Retailers expertos acercan algunas recomendaciones para estar preparados</p><p>El problema global generado por la pandemia de COVID-19 ha impactado de una manera nunca vista en el sector de retail y, ante la inminente apertura de los negocios, es mejor estar bien preparados. Las empresas deberán estar atentas para poder tomar decisiones veloces, ser flexibles, y procesar y diseñar estrategias que se adapten a sus realidades y al contexto. La tecnología, el adelantarse y ser eficientes en nuestra gestión, serán factores determinantes.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-2033698058922917"
data-ad-slot="8628259209"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><p>Nos enfrentamos a un escenario de reapertura de tiendas incierto. Lo que resta de este año y los primeros meses del 2021 será sin dudas un periodo de cambios dinámicos, en el que los canales de venta físicos se verán afectados, pero también lo estarán la forma de consumo y los modelos de negocios.</p><p>En un webinario organizado por AnalyticAlways, 6 expertos retailers de Argentina, Colombia, España, México y Perú compartieron sus experiencias e ideas para atravesar y crear nuevas oportunidades.</p><h2>Las 10 recomendaciones</h2><h2><strong>1. Realizar un diagnóstico</strong></h2><p>Ante cualquier crisis siempre debemos parar un segundo a pensar y poder dar respuesta a las siguientes preguntas: ¿Cuál estimo será el impacto? ¿Qué necesitamos analizar? ¿Dónde estamos? ¿Qué es lo primero o lo siguiente que tengo que hacer?</p><h2><strong>2. Tomar decisiones de acuerdo al cashflow</strong></h2><p>El flujo es el gran aliado para la supervivencia de la empresa y la gestión de la misma, y será nuestro principal punto de control. Proyectar el cashflow será vital para poder tomar decisiones a mediano plazo, tener una perspectiva a futuro y repensar esas decisiones.</p><h2><strong>3. Repensar el plan de negocios e invertir en tecnología</strong></h2><p>Debemos ser cautos en la toma de decisiones, operando con precisión para asegurar intervenciones que no penalicen la evolución de nuestra empresa tras la reapertura. Los Retailers están priorizando el ROI y los impactos empresariales medibles. Para ello es imprescindible mantener las inversiones que aportan rentabilidad, tanto para beneficios a corto plazo como para la toma de decisiones.</p><p>Esa creciente inversión tecnológica viene impulsada por la necesidad de los Retailers, no solo de minimizar riesgo y costes, sino de mejorar los resultados comerciales y eso pasa por implantar herramientas de análisis de datos, inteligencia artificial, plataformas de comercio electrónico, etc.<br>Los pequeños y medianos Retailers buscarán diferenciarse de los grandes gigantes del comercio electrónico como <a href="http://amazon.com" target="_blank" rel="noreferrer noopener">Amazon</a> para coexistir de forma rentable.</p><p>La apuesta por esta evolución tecnológica permitirá que el sector Retail siga creciendo poniendo el foco en las nuevas posibilidades digitales, haciendo uso de la analítica avanzada y de tecnologías como la Inteligencia Artificial para gestionar stocks y colecciones, segmentar a los clientes y conocer mejor su comportamiento y necesidades.</p><p>Estas tecnologías contribuirán a que puedan tomar decisiones más estratégicas y predecir e impulsar resultados para medir su transformación digital y el impacto en su negocio.</p><h2><strong>4. Gestionar el Stock Inseason</strong></h2><p>Un aspecto principal de nuestra gestión, es la selección productos y su correlación con estrategias promocionales. El calendario hoy se ve profundamente modificado, dado que los consumidores están en sus casas, gastan lo menos posible y el concepto de temporada es casi inexistente. Pero, inicialmente podemos centrar la selección en dos aspectos básicos:</p><ul><li>Productos que puedo reconvertir, y por lo tanto no necesito sacrificar margen en la actualidad ya que espero poder maximizar el beneficio en un plazo más longevo.</li><li>Productos no reconvertibles que generan presión en nuestro bolsillo, pues cada día restan posibilidades de maximizar la contribución. En este punto lo recomendable es clasificar nuestros productos por escalas de sobrante en coste y por opción objetiva, que nos ayuden a priorizar sobre qué artículos debemos intensificar la presión promocional.</li></ul><h2><strong>5. Replanificar la producción</strong></h2><p>También debemos replantear la estructura de nuestras colecciones, entendiendo que nuestros consumidores tienen actualmente un pensamiento más conservador orientado al ahorro. Está claro que la necesidad de disponer de productos en nuestras colecciones será menor, al igual que disponer de productos con alta carga estacional, en este momento es preferible ser cautos y quedarnos cortos de stock, a generar mayores niveles de sobrante.</p><h2><strong>6. Transformarse en una marca omnicanal</strong></h2><p>Debemos ser capaces de comunicarnos, vender y fidelizar a nuestros clientes a través de todos los canales, teniendo en cuenta que una interacción que se inició en una vía pueda continuar en otra diferente sin perder su calidad. Es clave ofrecer nuestros productos por la mayor cantidad de vías posibles para que nuestros consumidores elijan a través de qué canal se sienten más cómodos para comprar.</p><h2><strong>7. Explorar Canales Digitales + e-commerce</strong></h2><p>Apostar por los canales digitales supone un aumento del tráfico, la posibilidad de establecer nuestras redes de clientes, aprovechar la huella de consumo que dejan nuestros<a href="https://emprendedoresnews.com/marketing/como-comunicarse-con-los-clientes-de-una-manera-organica-y-positiva-durante-el-aislamiento.html" target="_blank" rel="noreferrer noopener"> clientes online </a>como centro de información veraz de nuevas tendencias y generar un nexo en términos de comunicación con nuestros clientes.<br>Además, debemos crear indicadores que nos ayuden a evaluar el retorno de las inversiones que estamos realizando para fomentar el canal digital. Es evidente que en un momento de recortes no debemos prescindir de inversiones que nos ayuden a mejorar nuestro canal digital, pero es importante que sepamos rentabilizarlas.</p><h2><strong>8. Repensar la atención al cliente</strong></h2><p>La reapertura de tiendas físicas nos encontrará con una disminución de las visitas por precauciones de salud, tolerancia del cliente disminuida por el escenario, falta de turismo y mayor foco en el ahorro, entre otros factores.<br>El local debe identificarse como un lugar higiénico y seguro pero divertido, centrándose en la experiencia de compra y la promesa de valor que solo el personal de atención al público puede aportar.</p><h2><strong>9. Capacitar en ventas al personal</strong></h2><p>En este nuevo escenario, cuando llegue el momento de reabrir los negocios, la conversión será de vital importancia. Por eso es fundamental contar con personal calificado e incentivado que logre convertir cada visita en una venta.,<br>Además, como se estima que habrá poco flujo de gente, intentar subir el valor del ticket de venta y asesorar al cliente para disminuir las devoluciones serán recursos clave.</p><h2><strong>10. Mantener un ojo en la competencia</strong></h2><p>Si bien es cierto que nos encontramos ante una de las etapas con mayor colaboración entre empresas, cuando todo esto pase nos enfrentaremos a escenarios donde la competencia en precio va a ser muy fuerte. El mercado estará colapsado de promociones que harán que el concepto oportunidad pierda fuerza en nuestros consumidores. Debemos vigilar más que nunca que está haciendo el de al lado.</p><div class="jeg_post_tags"><span>Etiquetas:</span> <a href="https://emprendedoresnews.com/tags/argentina" rel="tag">Argentina</a><a href="https://emprendedoresnews.com/tags/post-pandemia" rel="tag">post pandemia</a><a href="https://emprendedoresnews.com/tags/retail" rel="tag">retail</a></div></div><div class="jeg_share_bottom_container"></div><div class='jeg_push_notification single_post'></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2033698058922917"
data-ad-slot="6167060474"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tips/10-recomendaciones-para-retailers-en-epoca-de-cuarentena.html?pk_campaign=feed&amp;pk_kwd=10-recomendaciones-para-retailers-en-epoca-de-cuarentena#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://emprendedoresnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='58552' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2033698058922917"
data-ad-slot="4142504693"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="widget widget_categories" id="categories-5"><div class="jeg_block_heading jeg_block_heading_6 jnews_5ee17ae9b2605"><h3 class="jeg_block_title"><span>Categorías</span></h3></div><ul><li class="cat-item cat-item-9"><a href="https://emprendedoresnews.com/categorias/agenda">Agenda</a><ul class='children'><li class="cat-item cat-item-29"><a href="https://emprendedoresnews.com/categorias/agenda/becas-y-concursos">Becas y concursos</a></li><li class="cat-item cat-item-28"><a href="https://emprendedoresnews.com/categorias/agenda/cursos">Cursos</a></li></ul></li><li class="cat-item cat-item-11378"><a href="https://emprendedoresnews.com/categorias/ecommerce">Ecommerce</a></li><li class="cat-item cat-item-11"><a href="https://emprendedoresnews.com/categorias/emprendedores" title="Inspiración. De emprendedor a emprendedor">Emprendedores</a></li><li class="cat-item cat-item-9768"><a href="https://emprendedoresnews.com/categorias/fintech">Fintech</a></li><li class="cat-item cat-item-8625"><a href="https://emprendedoresnews.com/categorias/inversion">Inversión</a></li><li class="cat-item cat-item-19"><a href="https://emprendedoresnews.com/categorias/libros">Libros</a></li><li class="cat-item cat-item-1"><a href="https://emprendedoresnews.com/categorias/liderazgo" title="Tips e inspiración para el desafío de liderar">Liderazgo</a></li><li class="cat-item cat-item-30"><a href="https://emprendedoresnews.com/categorias/marketing">Marketing</a></li><li class="cat-item cat-item-1351"><a href="https://emprendedoresnews.com/categorias/startups" title="Emprendimientos contados por sus emprendedores">Startups en 1° persona</a></li><li class="cat-item cat-item-27"><a href="https://emprendedoresnews.com/categorias/tecnologia">Tecnología</a></li></ul></div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-1"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav"><li data-tab-content="jeg_tabpost_1" class="active">Tendencia</li><li data-tab-content="jeg_tabpost_2">Comentarios</li><li data-tab-content="jeg_tabpost_3">Último</li></ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/editorial/el-mejor-momento-para-emprender-este.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Hay luz al final del túnel. Este es e l mejor momento para emprender" data-src="https://emprendedoresnews.com/wp-content/uploads/2020/04/light-1885387_1920-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/editorial/el-mejor-momento-para-emprender-este.html">El mejor momento para emprender: este</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 26 abril, 2020</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/emprendedores/10-grandes-frases-resiliencia.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="las mejores frases de resiliencia" data-src="https://emprendedoresnews.com/wp-content/uploads/2018/02/resiliencia-arbol-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/emprendedores/10-grandes-frases-resiliencia.html">10 grandes frases de resiliencia</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 junio, 2020</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/tips/gurues/fortalezas-oportunidades-debilidades-y-amenazas.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Como hacer un análisis FODA" data-src="https://emprendedoresnews.com/wp-content/uploads/2017/05/Analisis_FODA-e1494181717630-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/tips/gurues/fortalezas-oportunidades-debilidades-y-amenazas.html">Fortalezas, Oportunidades, Debilidades y Amenazas</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 21 marzo, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/editorial/emprender-en-tiempos-de-coronavirus.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Emprender en tiempos de coronavirus" data-src="https://emprendedoresnews.com/wp-content/uploads/2020/03/coronavirus-4924024_1920-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/editorial/emprender-en-tiempos-de-coronavirus.html">Emprender en tiempos de coronavirus</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 20 marzo, 2020</div></div></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm no_thumbnail format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/varios/aproveche-credito-para-emprender-su-negocio.html"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/varios/aproveche-credito-para-emprender-su-negocio.html">Aproveche crédito para emprender su negocio</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 84</div></div></div></div><div class="jeg_post jeg_pl_sm no_thumbnail format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/varios/concursos/la-saltena-lanzo-la-promocion-%e2%80%9cbuscada-%e2%80%93-gana-tu-recompensa%e2%80%9d.html"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/varios/concursos/la-saltena-lanzo-la-promocion-%e2%80%9cbuscada-%e2%80%93-gana-tu-recompensa%e2%80%9d.html">La Salteña lanzó la promoción “Buscada – Ganá tu recompensa”</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 65</div></div></div></div><div class="jeg_post jeg_pl_sm no_thumbnail format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/empresas/economia/negocios-de-bambu.html"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/empresas/economia/negocios-de-bambu.html">Negocios de Bambú</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 62</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/tips/secretos-para-sacar-adelante-una-pequena-empresa.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Secretos para sacar adelante una pequeña empresa" data-src="https://emprendedoresnews.com/wp-content/uploads/2008/09/EUROPAST-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/tips/secretos-para-sacar-adelante-una-pequena-empresa.html">Secretos para sacar adelante una pequeña empresa</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 39</div></div></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/empresas/pases/nuevo-ceo-en-loreal-argentina.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="L&#039;Oreal Argentina designa nuevo CEO" data-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/DIRECTOR-JND-min-compressed-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/empresas/pases/nuevo-ceo-en-loreal-argentina.html">Nuevo CEO en L&#8217;Oreal Argentina</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 10 junio, 2020</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/emprendedores/y-si-la-proxima-pandemia-fuera-digital.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="La próxima pandemia podría ser digital" data-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/binary-1327493_1920-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/emprendedores/y-si-la-proxima-pandemia-fuera-digital.html">¿Y si la próxima pandemia fuera digital?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 10 junio, 2020</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/emprendedores/como-encontrar-nuevas-ideas-de-negocio-en-un-mundo-post-pandemia.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Leticia Gasca habla sobre emprender y encontrar nuevas ideas post pandemia" data-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/Foto-Leticia-Gasca-1-baja-min-compressed-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/emprendedores/como-encontrar-nuevas-ideas-de-negocio-en-un-mundo-post-pandemia.html">¿Cómo encontrar nuevas ideas de negocio en un mundo post-pandemia?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 10 junio, 2020</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/liderazgo/la-renuncia-del-fundador-de-reddit-es-una-perla-de-liderazgo.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="La renuncia del fundador de Reddit es una perla de liderazgo" data-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/1550582751_079347_1550583485_noticia_normal-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/liderazgo/la-renuncia-del-fundador-de-reddit-es-una-perla-de-liderazgo.html">La renuncia del fundador de Reddit es una perla de liderazgo</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 10 junio, 2020</div></div></div></div></div></div></div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-5"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2033698058922917"
data-ad-slot="4142504693"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2033698058922917"
data-ad-slot="6167060474"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-58552 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_1 dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-4 footer_column"><div class="footer_widget widget_jnews_about" id="jnews_about-1"><div class="jeg_about ">
<a class="footer_logo" href="https://emprendedoresnews.com/">
<img class='lazyload'
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp.png"  data-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-blancas-transp.png 2x"                         alt="Emprendedores.News" data-light-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp.png"  data-light-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-blancas-transp.png 2x"  data-dark-src="https://emprendedoresnews.com/wp-content/themes/jnews/assets/img/logo_darkmode.png"  data-dark-srcset="https://emprendedoresnews.com/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://emprendedoresnews.com/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"                         data-pin-no-hover="true">
</a><p>El portal de noticias de emprendimiento en español más importante</p></div></div><div class="footer_widget widget_jnews_social" id="jnews_social-1"><div class="jeg_social_wrap "><p>
<strong>Síguenos</strong></p><div class="socials_widget   rounded">
<a href="https://www.facebook.com/emprendedores.news/" target="_blank" class="jeg_facebook">
<i class="fa fa-facebook"></i>
</a><a href="https://www.linkedin.com/company/emprendedores-news/" target="_blank" class="jeg_linkedin">
<i class="fa fa-linkedin"></i>
</a><a href="https://www.instagram.com/emprendedores.news/" target="_blank" class="jeg_instagram">
<i class="fa fa-instagram"></i>
</a><a href="https://www.twitter.com/emprendenewsOK" target="_blank" class="jeg_twitter">
<i class="fa fa-twitter"></i>
</a><a href="https://pinterest.com/emprendedoresnews/" target="_blank" class="jeg_pinterest">
<i class="fa fa-pinterest"></i>
</a></div><style scoped></style></div></div></div><div class="col-md-4 footer_column"></div><div class="col-md-4 footer_column"></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_right"><ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57437"><a href="https://emprendedoresnews.com/anunciate-con-nosotros">Anúnciate con nosotros</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57436"><a href="https://emprendedoresnews.com/terminos-y-condiciones">Términos y condiciones</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-57435"><a href="https://emprendedoresnews.com/politica-de-privacidad">Política de privacidad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57434"><a href="https://emprendedoresnews.com/contactenos">Contacto</a></li></ul></div><p class="copyright"> © 2020 <a href="https://emprendedoresnews.com.com" title="Noticas de emprendimiento en español">Emprendedores.News</a> - Noticas de emprendimiento en español.</p></div></div></div></div></div></div><div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://emprendedoresnews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No hay resultados</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-58345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-58345"><a href="https://emprendedoresnews.com/">Inicio</a></li><li id="menu-item-58340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58340"><a href="https://emprendedoresnews.com/noticias-emprendimiento-mexico">México</a></li><li id="menu-item-58344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58344"><a href="https://emprendedoresnews.com/noticias-emprendimiento-argentina">Argentina</a></li><li id="menu-item-58342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58342"><a href="https://emprendedoresnews.com/noticias-emprendimiento-colombia">Colombia</a></li><li id="menu-item-58339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58339"><a href="https://emprendedoresnews.com/noticias-emprendimiento-espana">España</a></li><li id="menu-item-58343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58343"><a href="https://emprendedoresnews.com/noticias-emprendimiento-paraguay">Paraguay</a></li><li id="menu-item-58341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58341"><a href="https://emprendedoresnews.com/noticias-emprendimiento-chile">Chile</a></li><li id="menu-item-58338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58338"><a href="https://emprendedoresnews.com/noticias-emprendimiento-brasil">Brasil</a></li><li id="menu-item-57637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57637"><a href="https://emprendedoresnews.com/anunciate-con-nosotros">Anúnciate con nosotros</a></li><li id="menu-item-57638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57638"><a href="https://emprendedoresnews.com/newsletter">Newsletter</a></li><li id="menu-item-57639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57639"><a href="https://emprendedoresnews.com/contactenos">Contáctenos</a></li><li id="menu-item-57640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57640"><a href="https://emprendedoresnews.com/terminos-y-condiciones">Términos y condiciones</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item jeg_aside_copyright"><p>© 2020 <a href="https://emprendedoresnews.com.com" title="Noticas de emprendimiento en español">Emprendedores.News</a> - Noticas de emprendimiento en español.</p></div><div class="jeg_aside_item socials_widget nobg">
<a href="http://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>Bienvenido nuevamente!</h3><div class="social-login-wrapper login light"><div class="social-login-item">
<a href="https://www.facebook.com/v2.10/dialog/oauth?client_id=369075654548&#038;state=3acc9e6201f58b3d599cff53dddf6ad4&#038;response_type=code&#038;sdk=php-sdk-5.6.2&#038;redirect_uri=https%3A%2F%2Femprendedoresnews.com%2Fsocial-callback%2Ffacebook&#038;scope=email" class="btn btn-facebook">
<i class="fa fa-facebook"></i>
<span>Iniciar sesión con Facebook</span>
</a></div><div class="social-login-item">
<a href="https://accounts.google.com/o/oauth2/auth?response_type=code&#038;redirect_uri=https%3A%2F%2Femprendedoresnews.com%2Fsocial-callback%2Fgoogle&#038;client_id=352308760525-te49toll022hnu2cu9jrgoadthghqq2j.apps.googleusercontent.com&#038;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&#038;access_type=online&#038;approval_prompt=auto" class="btn btn-google">
<i class="fa fa-google"></i>
<span>Iniciar sesión con Google</span>
</a></div><div class="social-login-item">
<a href="https://www.linkedin.com/uas/oauth2/authorization?response_type=code&#038;client_id=78f4j8q1v7jtzf&#038;scope=r_basicprofile%20r_emailaddress&#038;state=5ee17ae9c27e13.04401229&#038;redirect_uri=https%3A%2F%2Femprendedoresnews.com%2Fsocial-callback%2Flinkedin" class="btn btn-linkedin">
<i class="fa fa-linkedin"></i>
<span>Iniciar sesión con Linked In</span>
</a></div><div class="social-login-line">
<span>O</span></div></div><p>Ingrese a su cuenta</p><div class="form-message"></div><p class="input_field">
<input type="text" name="username" placeholder="Usuario" value=""></p><p class="input_field">
<input type="password" name="password" placeholder="Contraseña" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="1c6c40a82a">
<input type="submit" name="jeg_login_button" class="button" value="Ingresar" data-process="Procesando . . ." data-string="Ingresar"></p><div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">¿Olvidó su contraseña?</a></div></form></div></div><div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="register" method="post" accept-charset="utf-8"><h3>Crea una cuenta</h3><div class="social-login-wrapper register light"><div class="social-login-item">
<a href="https://www.facebook.com/v2.10/dialog/oauth?client_id=369075654548&#038;state=3acc9e6201f58b3d599cff53dddf6ad4&#038;response_type=code&#038;sdk=php-sdk-5.6.2&#038;redirect_uri=https%3A%2F%2Femprendedoresnews.com%2Fsocial-callback%2Ffacebook&#038;scope=email" class="btn btn-facebook">
<i class="fa fa-facebook"></i>
<span>Regístrate con Facebook</span>
</a></div><div class="social-login-item">
<a href="https://accounts.google.com/o/oauth2/auth?response_type=code&#038;redirect_uri=https%3A%2F%2Femprendedoresnews.com%2Fsocial-callback%2Fgoogle&#038;client_id=352308760525-te49toll022hnu2cu9jrgoadthghqq2j.apps.googleusercontent.com&#038;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&#038;access_type=online&#038;approval_prompt=auto" class="btn btn-google">
<i class="fa fa-google"></i>
<span>Regístrate con Google</span>
</a></div><div class="social-login-item">
<a href="https://www.linkedin.com/uas/oauth2/authorization?response_type=code&#038;client_id=78f4j8q1v7jtzf&#038;scope=r_basicprofile%20r_emailaddress&#038;state=5ee17ae9c27e13.04401229&#038;redirect_uri=https%3A%2F%2Femprendedoresnews.com%2Fsocial-callback%2Flinkedin" class="btn btn-linkedin">
<i class="fa fa-linkedin"></i>
<span>Regístrate con Linked In</span>
</a></div><div class="social-login-line">
<span>O</span></div></div><p>Complete el siguiente formulario para registrarse</p><div class="form-message"></div><p class="input_field">
<input type="text" name="email" placeholder="Correo electrónico" value=""></p><p class="input_field">
<input type="text" name="username" placeholder="Usuario" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit">
<input type="hidden" name="action" value="register_handler">
<input type="hidden" name="jnews_nonce" value="1c6c40a82a">
<input type="submit" name="jeg_login_button" class="button" value="Regiitro" data-process="Procesando . . ." data-string="Regiitro"></p><div class="bottom_links clearfix">
<span>Todos los campos son obligatorios</span>
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Ingresar</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Recupera tu contraseña</h3><p>Por favor, introduce tu nombre de usuario o dirección de correo electrónico para restablecer tu contraseña.</p><div class="form-message"></div><p class="input_field">
<input type="text" name="user_login" placeholder="Tu correo electrónico o nombre de usuario" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="1c6c40a82a">
<input type="submit" name="jeg_login_button" class="button" value="Restablecer la contraseña" data-process="Procesando . . ." data-string="Restablecer la contraseña"></p><div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Ingresar</a></div></form></div></div><script type="text/javascript">var jfla=["view_counter"]</script><script  type="text/javascript">var _paq=window._paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);_paq.push(['setTrackerUrl',"\/\/emprendedoresnews.com\/wp-content\/plugins\/matomo\/app\/matomo.php"]);_paq.push(['setSiteId','1']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src="\/\/emprendedoresnews.com\/wp-content\/uploads\/matomo\/matomo.js";s.parentNode.insertBefore(g,s);</script><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Femprendedoresnews.com%2Ftips%2F10-recomendaciones-para-retailers-en-epoca-de-cuarentena.html" data-image-url="" data-title="10+recomendaciones+para+Retailers+en+%C3%A9poca+de+cuarentena" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Femprendedoresnews.com%2Ftips%2F10-recomendaciones-para-retailers-en-epoca-de-cuarentena.html" data-image-url="" data-title="10+recomendaciones+para+Retailers+en+%C3%A9poca+de+cuarentena+via+%40emprendenewsOK" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"></div>
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SLBNQB" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
 <script>var snp_f=[];var snp_hostname=new RegExp(location.host);var snp_http=new RegExp("^(http|https)://","i");var snp_cookie_prefix='';var snp_ajax_url='https://emprendedoresnews.com/wp-admin/admin-ajax.php';var snp_ignore_cookies=false;var snp_enable_analytics_events=true;var snp_enable_mobile=true;var snp_use_in_all=false;var snp_excluded_urls=[];</script> <div class="snp-root">
<input type="hidden" id="snp_popup" value="" />
<input type="hidden" id="snp_popup_id" value="" />
<input type="hidden" id="snp_popup_theme" value="" />
<input type="hidden" id="snp_exithref" value="" />
<input type="hidden" id="snp_exittarget" value="" /><div id="snppopup-welcome" class="snp-pop-41087 snppopup"><input type="hidden" class="snp_open" value="load" /><input type="hidden" class="snp_show_on_exit" value="2" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_after" value="2" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="41087" /><input type="hidden" class="snp_popup_theme" value="newtheme2" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="365" /><input type="hidden" class="snp_cookie_close" value="3" /><div class="snp-fb snp-newtheme2"><header><h2>Impulsamos la innovación y creatividad</h2></header>
<a class="snp-close snp_nothanks" href="#"></a><div class="snp-newsletter-content"><h2>62000 personas ya son parte. Ayúdanos a seguir mejorando tu experiencia.</h2><p>Emprendedores News es inspiración, motivación, aprendizaje y todo lo que sucede en el ecosistema emprendedor de habla hispana. Regístrate y recibe gratis los contenidos más interesantes para emprender:</p><form action="#" method="post" class="snp-subscribeform snp_subscribeform"><div>
<input type="text" name="email" id="snp_email" placeholder="E-mail"  class="snp-field snp-field-email" /><input type="text" name="name" id="snp-name" placeholder="Nombre" class="snp-field snp-field-name" /><input type="text" name="last_name" value=""  class="snp-field snp-field-last_name " placeholder="Apellido" id="snp-last_name" /><select name="country"  class="snp-field snp-field-country " placeholder="País" id="snp-country"><option value="" disabled selected>País</option><option value="Argentina">Argentina</option><option value="Bolivia">Bolivia</option><option value="Brasil">Brasil</option><option value="Chile">Chile</option><option value="Colombia">Colombia</option><option value="Costa Rica">Costa Rica</option><option value="Cuba">Cuba</option><option value="Ecuador">Ecuador</option><option value="El Salvador">El Salvador</option><option value="España">España</option><option value="Estados Unidos">Estados Unidos</option><option value="Guatemala">Guatemala</option><option value="Honduras">Honduras</option><option value="México">México</option><option value="Nicaragua">Nicaragua</option><option value="Panamá">Panamá</option><option value="Paraguay">Paraguay</option><option value="Perú">Perú</option><option value="Puerto Rico">Puerto Rico</option><option value="República Dominicana">República Dominicana</option><option value="Uruguay">Uruguay</option><option value="Venezuela">Venezuela</option><option value="Otros países de América">Otros países de América</option><option value="Otros países de Europa">Otros países de Europa</option><option value="Otros países de Asia">Otros países de Asia</option><option value="Otros países de África">Otros países de África</option><option value="Otros países de Oceanía">Otros países de Oceanía</option></select><select name="profile"  class="snp-field snp-field-profile " placeholder="Define tu perfil" id="snp-profile"><option value="" disabled selected>Define tu perfil</option><option value="Inversor">Inversor</option><option value="Fundador de Startup">Fundador de Startup</option><option value="Empleado de Startup">Empleado de Startup</option><option value="Pequeña y mediana empresa">Pequeña y mediana empresa</option><option value="Freelance">Freelance</option><option value="Profesional">Profesional</option><option value="Aceleradora o Incubadora">Aceleradora o Incubadora</option></select></div>
<input type="submit" class="snp-subscribe-button snp-submit" data-loading="Espere por favor" data-success="¡Muchas gracias!" value="Deseo ser parte"></form></div></div><style>.snp-pop-41087 .snp-newtheme2{width:740px}.snp-pop-41087 .snp-newtheme2 h2{font-size:28px;color:#fff}.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content h2{font-size:22px}.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content h2{color:#666}.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content p{font-size:14px}.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content p{color:#959595}.snp-pop-41087 .snp-newtheme2 .snp-submit{color:#fff}.snp-pop-41087 .snp-newtheme2 .snp-submit{background-color:Array}.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content h2:before{background-color:Array}.snp-pop-41087 .snp-newtheme2 form input[type=submit]{-webkit-box-shadow:4px 4px 0 #fa0;-moz-box-shadow:4px 4px 0 #fa0;box-shadow:4px 4px 0 #fa0}.snp-pop-41087 .snp-newtheme2 form input[type=submit]:hover{-webkit-box-shadow:0 0 0 #fa0;-moz-box-shadow:0 0 0 #fa0;box-shadow:0 0 0 #fa0}.snp-pop-41087 .snp-newtheme2{background:#fff}.snp-pop-41087 .snp-newtheme2 header{background:#0074ed}.snp-pop-41087 .snp-newtheme2{border-bottom:4px solid #0074ed}.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content:before{border-top:20px solid #0074ed}.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content{background:#fff}.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content:before{border-left:20px solid #fff;border-right:20px solid #fff}</style></div></div> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/413fc.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/24ad0.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/d757d.js' defer data-deferred="1"></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/emprendedoresnews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/7052e.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcGN-EUAAAAAIVcEpvrsVVLN76sPL08hkumzcNs&#038;ver=3.0' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/89e96.js' defer data-deferred="1"></script> <script type='text/javascript'>var mejsL10n={"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};</script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/1706d.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/fd22d.js' defer data-deferred="1"></script> <script type='text/javascript'>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/88839.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/af92d.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/21339.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/0d814.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/9ed7e.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/88578.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/75b2c.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/04fbb.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/e08f1.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/8d439.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/e1890.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/dfffb.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/7f01d.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/3a8a7.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/61425.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/13ca4.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://emprendedoresnews.com/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0'></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/5a453.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/a3335.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/a2977.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://emprendedoresnews.com/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0'></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/30437.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/0995d.js' defer data-deferred="1"></script> <script type='text/javascript'>var jnewsoption={"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"58552","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"emprendedoresnews.com"};</script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/f08c7.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/b8445.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/2058e.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/2db00.js' defer data-deferred="1"></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://emprendedoresnews.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script> <![endif]--> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/bcfff.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/fdfb1.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/9d61f.js' defer data-deferred="1"></script> <script type='text/javascript'>var jnews_select_share={"is_customize_preview":""};</script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/969e1.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/f996a.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/0d85c.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script> <script type="text/javascript">(function(sitekey,actions){document.addEventListener('DOMContentLoaded',function(event){var wpcf7recaptcha={execute:function(action){grecaptcha.execute(sitekey,{action:action}).then(function(token){var event=new CustomEvent('wpcf7grecaptchaexecuted',{detail:{action:action,token:token,},});document.dispatchEvent(event);});},executeOnHomepage:function(){wpcf7recaptcha.execute(actions['homepage']);},executeOnContactform:function(){wpcf7recaptcha.execute(actions['contactform']);},};grecaptcha.ready(wpcf7recaptcha.executeOnHomepage);document.addEventListener('change',wpcf7recaptcha.executeOnContactform,false);document.addEventListener('wpcf7submit',wpcf7recaptcha.executeOnHomepage,false);});document.addEventListener('wpcf7grecaptchaexecuted',function(event){var fields=document.querySelectorAll("form.wpcf7-form input[name='g-recaptcha-response']");for(var i=0;i<fields.length;i++){var field=fields[i];field.setAttribute('value',event.detail.token);}});})('6LcGN-EUAAAAAIVcEpvrsVVLN76sPL08hkumzcNs',{"homepage":"homepage","contactform":"contactform"});</script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"10 recomendaciones para Retailers en \u00e9poca de cuarentena","published":"2020-06-09 15:26:13","updated":"2020-06-09 20:26:31"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/emprendedoresnews.com","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/emprendedoresnews.com?name=10-recomendaciones-para-retailers-en-epoca-de-cuarentena&category_name=tips","name":null}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/emprendedoresnews.com","name":"Inicio"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/emprendedoresnews.com?name=10-recomendaciones-para-retailers-en-epoca-de-cuarentena&category_name=tips","name":null}}]}</script> <script>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</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-06-11 00:29:29 -->
<!-- Page generated by LiteSpeed Cache 3.2.2 on 2020-06-10 19:29:29 -->