<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="es"> <!--<![endif]--><head><link data-optimized="2" rel="stylesheet" href="https://emprendedoresnews.com/wp-content/litespeed/cssjs/47696.css" /><link rel='stylesheet' id='jscrollpane-css'  href='https://emprendedoresnews.com/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://emprendedoresnews.com/xmlrpc.php" /><title>12 fórmulas para cultivar el espíritu emprendedor - Emprendedores News</title> <script src="data:text/javascript;base64, dmFyIGpuZXdzX2FqYXhfdXJsID0gJy8/YWpheC1yZXF1ZXN0PWpuZXdzJw==" defer  type="text/javascript"></script> <meta name="description" content="Convertirte en un emprendedor(a) exitos@ requiere de talento, estrategia, actitud y otros atributos que deben nacer en tu interior."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://emprendedoresnews.com/emprendedores/12-formulas-para-cultivar-el-espiritu-emprendedor.html" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="12 fórmulas para cultivar el espíritu emprendedor - Emprendedores News" /><meta property="og:description" content="Convertirte en un emprendedor(a) exitos@ requiere de talento, estrategia, actitud y otros atributos que deben nacer en tu interior." /><meta property="og:url" content="https://emprendedoresnews.com/emprendedores/12-formulas-para-cultivar-el-espiritu-emprendedor.html" /><meta property="og:site_name" content="Emprendedores News" /><meta property="article:publisher" content="https://www.facebook.com/emprendedores.news/" /><meta property="article:tag" content="Armar equipos" /><meta property="article:tag" content="Emprendedores" /><meta property="article:tag" content="Emprender" /><meta property="article:tag" content="Internacional" /><meta property="article:tag" content="pasión" /><meta property="article:section" content="Destacados" /><meta property="article:published_time" content="2020-07-27T15:44:01+00:00" /><meta property="article:modified_time" content="2020-07-27T15:43:05+00:00" /><meta property="og:updated_time" content="2020-07-27T15:43:05+00:00" /><meta property="fb:app_id" content="369075654548" /><meta property="og:image" content="https://emprendedoresnews.com/wp-content/uploads/2019/11/maxresdefault-e1595864409815.jpg" /><meta property="og:image:secure_url" content="https://emprendedoresnews.com/wp-content/uploads/2019/11/maxresdefault-e1595864409815.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Convertirte en un emprendedor(a) exitos@ requiere de talento, estrategia, actitud y otros atributos que deben nacer en tu interior." /><meta name="twitter:title" content="12 fórmulas para cultivar el espíritu emprendedor - Emprendedores News" /><meta name="twitter:site" content="@emprendenewsOK" /><meta name="twitter:image" content="https://emprendedoresnews.com/wp-content/uploads/2019/11/maxresdefault-e1595864409815.jpg" /><meta name="twitter:creator" content="@emprendenewsOK" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://emprendedoresnews.com/#website","url":"https://emprendedoresnews.com/","name":"Emprendedores.News","inLanguage":"es","description":"Portal de noticias de emprendimiento y tecnolog\u00eda en espa\u00f1ol","potentialAction":[{"@type":"SearchAction","target":"https://emprendedoresnews.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://emprendedoresnews.com/emprendedores/12-formulas-para-cultivar-el-espiritu-emprendedor.html#primaryimage","inLanguage":"es","url":"https://emprendedoresnews.com/wp-content/uploads/2019/11/maxresdefault-e1595864409815.jpg","width":1200,"height":675,"caption":"12 caracter\u00edsticas del esp\u00edritu emprendedor"},{"@type":"WebPage","@id":"https://emprendedoresnews.com/emprendedores/12-formulas-para-cultivar-el-espiritu-emprendedor.html#webpage","url":"https://emprendedoresnews.com/emprendedores/12-formulas-para-cultivar-el-espiritu-emprendedor.html","name":"12 f\u00f3rmulas para cultivar el esp\u00edritu emprendedor - Emprendedores News","isPartOf":{"@id":"https://emprendedoresnews.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://emprendedoresnews.com/emprendedores/12-formulas-para-cultivar-el-espiritu-emprendedor.html#primaryimage"},"datePublished":"2020-07-27T15:44:01+00:00","dateModified":"2020-07-27T15:43:05+00:00","author":{"@id":"https://emprendedoresnews.com/#/schema/person/a0c7ec758cfd7fa888e7a1f65bc5420c"},"description":"Convertirte en un emprendedor(a) exitos@ requiere de talento, estrategia, actitud y otros atributos que deben nacer en tu interior.","potentialAction":[{"@type":"ReadAction","target":["https://emprendedoresnews.com/emprendedores/12-formulas-para-cultivar-el-espiritu-emprendedor.html"]}]},{"@type":["Person"],"@id":"https://emprendedoresnews.com/#/schema/person/a0c7ec758cfd7fa888e7a1f65bc5420c","name":"Marcelo Berenstein","image":{"@type":"ImageObject","@id":"https://emprendedoresnews.com/#authorlogo","inLanguage":"es","url":"https://emprendedoresnews.com/wp-content/litespeed/avatar/2557f44e06aaa399b8c8e5fe22f113f6.jpg","caption":"Marcelo Berenstein"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//emprendedoresnews.com' /><link rel="alternate" type="application/rss+xml" title="Emprendedores News &raquo; Feed" href="https://emprendedoresnews.com/feed" /><link rel="alternate" type="application/rss+xml" title="Emprendedores News &raquo; Feed de los comentarios" href="https://emprendedoresnews.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Emprendedores News &raquo; Comentario 12 fórmulas para cultivar el espíritu emprendedor del feed" href="https://emprendedoresnews.com/emprendedores/12-formulas-para-cultivar-el-espiritu-emprendedor.html/feed" /> <script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/8efe138cb5dcc04ad0109968da3ad4e9.js' defer data-deferred="1"></script> <link rel='https://api.w.org/' href='https://emprendedoresnews.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://emprendedoresnews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://emprendedoresnews.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://emprendedoresnews.com/?p=45089' /><link rel="alternate" type="application/json+oembed" href="https://emprendedoresnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Femprendedoresnews.com%2Femprendedores%2F12-formulas-para-cultivar-el-espiritu-emprendedor.html" /><link rel="alternate" type="text/xml+oembed" href="https://emprendedoresnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Femprendedoresnews.com%2Femprendedores%2F12-formulas-para-cultivar-el-espiritu-emprendedor.html&#038;format=xml" />
 <script src="data:text/javascript;base64, KGZ1bmN0aW9uIChtLCBhLCBpLCBsLCBlLCByKSB7CiAgICAgICAgICAgIG1bJ01haWxlckxpdGVPYmplY3QnXSA9IGU7CgogICAgICAgICAgICBmdW5jdGlvbiBmKCkgewogICAgICAgICAgICAgICAgdmFyIGMgPSB7YTogYXJndW1lbnRzLCBxOiBbXX07CiAgICAgICAgICAgICAgICB2YXIgciA9IHRoaXMucHVzaChjKTsKICAgICAgICAgICAgICAgIHJldHVybiAibnVtYmVyIiAhPSB0eXBlb2YgciA/IHIgOiBmLmJpbmQoYy5xKTsKICAgICAgICAgICAgfQoKICAgICAgICAgICAgZi5xID0gZi5xIHx8IFtdOwogICAgICAgICAgICBtW2VdID0gbVtlXSB8fCBmLmJpbmQoZi5xKTsKICAgICAgICAgICAgbVtlXS5xID0gbVtlXS5xIHx8IGYucTsKICAgICAgICAgICAgciA9IGEuY3JlYXRlRWxlbWVudChpKTsKICAgICAgICAgICAgdmFyIF8gPSBhLmdldEVsZW1lbnRzQnlUYWdOYW1lKGkpWzBdOwogICAgICAgICAgICByLmFzeW5jID0gMTsKICAgICAgICAgICAgci5zcmMgPSBsICsgJz8nICsgKH5+KG5ldyBEYXRlKCkuZ2V0VGltZSgpIC8gMTAwMDAwMDApKTsKICAgICAgICAgICAgXy5wYXJlbnROb2RlLmluc2VydEJlZm9yZShyLCBfKTsKICAgICAgICB9KSh3aW5kb3csIGRvY3VtZW50LCAnc2NyaXB0JywgJ2h0dHBzOi8vc3RhdGljLm1haWxlcmxpdGUuY29tL2pzL3VuaXZlcnNhbC5qcycsICdtbCcpOwoKICAgICAgICB2YXIgbWxfYWNjb3VudCA9IG1sKCdhY2NvdW50cycsICcyMDIyMjc0JywgJ281ZThxMWc0dDQnLCAnbG9hZCcpOw==" defer ></script> <style></style><meta property="fb:pages" content="147398806039" /><meta property="ia:markup_url" content="https://emprendedoresnews.com/emprendedores/12-formulas-para-cultivar-el-espiritu-emprendedor.html?wpna_ia_markup=true">
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <meta name="onesignal" content="wordpress-plugin"/> <script src="data:text/javascript;base64, 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" defer ></script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://emprendedoresnews.com/emprendedores/12-formulas-para-cultivar-el-espiritu-emprendedor.html/amp"> <script src="data:text/javascript;base64, KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOg0KbmV3IERhdGUoKS5nZXRUaW1lKCksZXZlbnQ6J2d0bS5qcyd9KTt2YXIgZj1kLmdldEVsZW1lbnRzQnlUYWdOYW1lKHMpWzBdLA0Kaj1kLmNyZWF0ZUVsZW1lbnQocyksZGw9bCE9J2RhdGFMYXllcic/JyZsPScrbDonJztqLmFzeW5jPXRydWU7ai5zcmM9DQonaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScraStkbDtmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosZik7DQp9KSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsJ2RhdGFMYXllcicsJ0dUTS01U0xCTlFCJyk7" defer ></script>  <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/emprendedoresnews.com\/#organization","url":"https:\/\/emprendedoresnews.com\/","name":"Emprendedores News","logo":{"@type":"ImageObject","url":"https:\/\/emprendedoresnews.com\/wp-content\/uploads\/2020\/06\/logov2-630x112-letras-grises-transp-1.png"},"sameAs":["https:\/\/www.facebook.com\/emprendedores.news","https:\/\/twitter.com\/emprendenewsOK","https:\/\/www.pinterest.com\/emprendedoresnews\/"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/emprendedoresnews.com\/#website","url":"https:\/\/emprendedoresnews.com\/","name":"Emprendedores News","potentialAction":{"@type":"SearchAction","target":"https:\/\/emprendedoresnews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://emprendedoresnews.com/wp-content/uploads/2020/06/cropped-logov2-1080x1080-transp-e1590999746605-32x32.png" sizes="32x32" /><link rel="icon" href="https://emprendedoresnews.com/wp-content/uploads/2020/06/cropped-logov2-1080x1080-transp-e1590999746605-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://emprendedoresnews.com/wp-content/uploads/2020/06/cropped-logov2-1080x1080-transp-e1590999746605-180x180.png" /><meta name="msapplication-TileImage" content="https://emprendedoresnews.com/wp-content/uploads/2020/06/cropped-logov2-1080x1080-transp-e1590999746605-270x270.png" /><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail .jeg_thumb,.thumbnail-container.no_thumbnail{display:none !important}.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,.jeg_pl_sm.no_thumbnail .jeg_postblock_content{margin-left:0}.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content{margin-top:0}.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content{position:relative}.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa{color:#212121 !important}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-45089 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SLBNQB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-57437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57437"><a href="https://emprendedoresnews.com/anunciate-con-nosotros">Anúnciate con nosotros</a></li><li id="menu-item-57436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57436"><a href="https://emprendedoresnews.com/terminos-y-condiciones">Términos y condiciones</a></li><li id="menu-item-57435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-57435"><a href="https://emprendedoresnews.com/politica-de-privacidad">Política de privacidad</a></li><li id="menu-item-57434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57434"><a href="https://emprendedoresnews.com/contactenos">Contacto</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title">
<a href="https://emprendedoresnews.com/" style="padding: 0 0 0 0;">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-grises-transp.png" data-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-grises-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-grises-transp-1.png 2x" alt="Emprendedores News"data-light-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-grises-transp.png" data-light-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-grises-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-grises-transp-1.png 2x" data-dark-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp-1.png" data-dark-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp-1.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-blancas-transp.png 2x"><noscript><img class='jeg_logo_img' src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-grises-transp.png" srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-grises-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-grises-transp-1.png 2x" alt="Emprendedores News"data-light-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-grises-transp.png" data-light-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-grises-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-grises-transp-1.png 2x" data-dark-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp-1.png" data-dark-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp-1.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-blancas-transp.png 2x"></noscript>	    	</a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads"><div class='ads-wrapper  '><div class='ads_code'><ins data-revive-zoneid="1" data-revive-id="9146e49a4781e1824877841e9bcf8a76"></ins> <script async src="//ads.emprendedoresnews.com/www/delivery/asyncjs.php"></script></div></div></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-57329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-57329 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/">Internacional</a></li><li id="menu-item-58317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58317 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-mexico">México</a></li><li id="menu-item-58322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58322 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-argentina">Argentina</a></li><li id="menu-item-58321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58321 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-colombia">Colombia</a></li><li id="menu-item-58316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58316 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-espana">España</a></li><li id="menu-item-58323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58323 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-paraguay">Paraguay</a></li><li id="menu-item-58318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58318 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-chile">Chile</a></li><li id="menu-item-58315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58315 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-brasil">Brasil</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_search"><div class="jeg_search_wrapper jeg_search_no_expand rounded">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://emprendedoresnews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No hay resultados</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-57329 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/">Internacional</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58317 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-mexico">México</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58322 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-argentina">Argentina</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58321 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-colombia">Colombia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58316 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-espana">España</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58323 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-paraguay">Paraguay</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58318 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-chile">Chile</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58315 bgnav" data-item-row="default" ><a href="https://emprendedoresnews.com/noticias-emprendimiento-brasil">Brasil</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="fixed"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title">
<a href="https://emprendedoresnews.com/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp-1.png" data-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp-1.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-blancas-transp.png 2x" alt="Emprendedores News"data-light-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp-1.png" data-light-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp-1.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-blancas-transp.png 2x" data-dark-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-197x35-letras-blancas-transp.png" data-dark-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-197x35-letras-blancas-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-394x70-letras-blancas-transp.png 2x"><noscript><img class='jeg_logo_img' src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp-1.png" srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp-1.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-blancas-transp.png 2x" alt="Emprendedores News"data-light-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp-1.png" data-light-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp-1.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-blancas-transp.png 2x" data-dark-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-197x35-letras-blancas-transp.png" data-dark-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-197x35-letras-blancas-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-394x70-letras-blancas-transp.png 2x"></noscript>		    </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://emprendedoresnews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No hay resultados</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class="">
<a href="https://emprendedoresnews.com">Inicio</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://emprendedoresnews.com/categorias/destacados">Destacados</a>
</span></div></div><div class="entry-header"><h1 class="jeg_post_title">12 fórmulas para cultivar el espíritu emprendedor</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI4MCIgaGVpZ2h0PSI4MCIgdmlld0JveD0iMCAwIDgwIDgwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSIjZmVmZmZlIi8+PC9zdmc+" alt='Marcelo Berenstein' data-src='https://emprendedoresnews.com/wp-content/litespeed/avatar/83b93d2d2577d12af0df5b90c68b6553.jpg' data-srcset='https://emprendedoresnews.com/wp-content/litespeed/avatar/33cc4bf3ce52159e14122019daa33bcd.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' /><noscript><img alt='Marcelo Berenstein' src='https://emprendedoresnews.com/wp-content/litespeed/avatar/83b93d2d2577d12af0df5b90c68b6553.jpg' srcset='https://emprendedoresnews.com/wp-content/litespeed/avatar/33cc4bf3ce52159e14122019daa33bcd.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript>					<span class="meta_text">por</span>
<a href="https://emprendedoresnews.com/author/redaccion">Marcelo Berenstein</a></div><div class="jeg_meta_date">
<a href="https://emprendedoresnews.com/emprendedores/12-formulas-para-cultivar-el-espiritu-emprendedor.html">27 julio, 2020</a></div><div class="jeg_meta_category">
<span><span class="meta_text">en</span>
<a href="https://emprendedoresnews.com/categorias/destacados" rel="category tag">Destacados</a>, <a href="https://emprendedoresnews.com/categorias/emprendedores" rel="category tag">Emprendedores</a>				</span></div></div><div class="meta_right"><div class='jeg_meta_like_container jeg_meta_like'>
<a class='like' href='#' data-id='45089' data-type='like' data-message=''>
<i class='fa fa-thumbs-o-up'></i> <span>25</span>
</a><a class='dislike' href='#' data-id='45089' data-type='dislike' data-message=''>
<i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
</a></div><div class="jeg_meta_comment"><a href="https://emprendedoresnews.com/emprendedores/12-formulas-para-cultivar-el-espiritu-emprendedor.html#comments"><i
class="fa fa-comment-o"></i> 2</a></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://emprendedoresnews.com/wp-content/uploads/2019/11/maxresdefault-e1595864409815.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="12 características del espíritu emprendedor" data-src="https://emprendedoresnews.com/wp-content/uploads/2019/11/maxresdefault-750x375.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_share_count"><div class="counts">15</div>
<span class="sharetext">COMPARTIDOS</span></div><div class="jeg_views_count"><div class="counts">63</div>
<span class="sharetext">VISTAS</span></div></div><div class="jeg_sharelist">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Femprendedoresnews.com%2Femprendedores%2F12-formulas-para-cultivar-el-espiritu-emprendedor.html" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="//api.whatsapp.com/send?text=12+f%C3%B3rmulas+para+cultivar+el+esp%C3%ADritu+emprendedor%0Ahttps%3A%2F%2Femprendedoresnews.com%2Femprendedores%2F12-formulas-para-cultivar-el-espiritu-emprendedor.html" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Whatsapp</span></a><a href="https://twitter.com/intent/tweet?text=12+f%C3%B3rmulas+para+cultivar+el+esp%C3%ADritu+emprendedor+via+%40emprendenewsOK&url=https%3A%2F%2Femprendedoresnews.com%2Femprendedores%2F12-formulas-para-cultivar-el-espiritu-emprendedor.html" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Femprendedoresnews.com%2Femprendedores%2F12-formulas-para-cultivar-el-espiritu-emprendedor.html&title=12+f%C3%B3rmulas+para+cultivar+el+esp%C3%ADritu+emprendedor" rel='nofollow'  class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Linkedin</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Femprendedoresnews.com%2Femprendedores%2F12-formulas-para-cultivar-el-espiritu-emprendedor.html&media=https://emprendedoresnews.com/wp-content/uploads/2019/11/maxresdefault-e1595864409815.jpg&description=12+f%C3%B3rmulas+para+cultivar+el+esp%C3%ADritu+emprendedor" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p><strong>Convertirte en un emprendedor(a) exitos@ requiere de talento, estrategia, actitud y otros atributos que deben nacer en tu interior.</strong></p><h2>1.- Un verdadero emprendedor es un ser humano obligado a profesar una tremenda fe en sí mism@</h2><p>Una vez que decides convertirte en <a rel="noreferrer noopener" href="https://emprendedoresnews.com/emprendedores/los-10-principios-de-sun-tzu-para-emprendedores.html" target="_blank">emprendedor</a> (a), lo primero que vas a escuchar son advertencias, consejos, reclamos, para que no abandones la escuela, el trabajo o pongas en riesgo tu trayectoria, finanzas, tu familia o tu estabilidad. Además, estas objeciones vendrán de tu gente más cercana –lo que quizá te desanime.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-2033698058922917"
data-ad-slot="8628259209"></ins> <script src="data:text/javascript;base64, KGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTs=" defer ></script></div></div></div><p>Por eso necesitas una gran fuerza interna, debes ser capaz de luchar contra el cansancio, las dificultades y los obstáculos materiales; pero sobre todo debes sobreponerte a la durísima lucha interna, conflictos emocionales e incertidumbre que te esperan.</p><div class='jnews_inline_related_post_wrapper left'><div class='jnews_inline_related_post'><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_45089_0_5f1efc400b4a7   " data-unique="jnews_module_45089_0_5f1efc400b4a7"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Artículos<strong>Relacionados</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/emprendedores/consejos-del-fundador-de-linkedin-para-lideres.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Consejos del fundador de Linkedin para líderes" data-src="https://emprendedoresnews.com/wp-content/uploads/2019/12/Reid-Hoffman-1.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://emprendedoresnews.com/emprendedores/consejos-del-fundador-de-linkedin-para-lideres.html">Consejos del fundador de Linkedin para líderes</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://emprendedoresnews.com/emprendedores/consejos-del-fundador-de-linkedin-para-lideres.html" ><i class="fa fa-clock-o"></i> 27 julio, 2020</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/emprendedores/500-startups-invierte-en-3-companias-chilenas.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Tres compañías chilenas serán aceleradas por 500 Startups" data-src="https://emprendedoresnews.com/wp-content/uploads/2020/07/startups-latam-batch-accelerator-120x86.png" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://emprendedoresnews.com/emprendedores/500-startups-invierte-en-3-companias-chilenas.html">500 Startups invierte en 3 compañías chilenas</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://emprendedoresnews.com/emprendedores/500-startups-invierte-en-3-companias-chilenas.html" ><i class="fa fa-clock-o"></i> 26 julio, 2020</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/emprendedores/los-cinco-tipos-de-emprendedores.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Conoce los cinco tipos de emprendedores" data-src="https://emprendedoresnews.com/wp-content/uploads/2019/10/volunteer-4191223_1280-120x86.png" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://emprendedoresnews.com/emprendedores/los-cinco-tipos-de-emprendedores.html">Los cinco tipos de emprendedores</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://emprendedoresnews.com/emprendedores/los-cinco-tipos-de-emprendedores.html" ><i class="fa fa-clock-o"></i> 24 julio, 2020</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div><div class="jeg_block_nav ">
<a href="#" class="prev disabled" title="Anterior"><i class="fa fa-angle-left"></i></a>
<a href="#" class="next " title="Siguiente"><i class="fa fa-angle-right"></i></a></div></div> <script src="data:text/javascript;base64, dmFyIGpuZXdzX21vZHVsZV80NTA4OV8wXzVmMWVmYzQwMGI0YTcgPSB7ImhlYWRlcl9pY29uIjoiIiwiZmlyc3RfdGl0bGUiOiJBcnRcdTAwZWRjdWxvcyIsInNlY29uZF90aXRsZSI6IlJlbGFjaW9uYWRvcyIsInVybCI6IiIsImhlYWRlcl90eXBlIjoiaGVhZGluZ182IiwiaGVhZGVyX2JhY2tncm91bmQiOiIiLCJoZWFkZXJfc2Vjb25kYXJ5X2JhY2tncm91bmQiOiIiLCJoZWFkZXJfdGV4dF9jb2xvciI6IiIsImhlYWRlcl9saW5lX2NvbG9yIjoiIiwiaGVhZGVyX2FjY2VudF9jb2xvciI6IiIsImhlYWRlcl9maWx0ZXJfY2F0ZWdvcnkiOiIiLCJoZWFkZXJfZmlsdGVyX2F1dGhvciI6IiIsImhlYWRlcl9maWx0ZXJfdGFnIjoiIiwiaGVhZGVyX2ZpbHRlcl90ZXh0IjoiQWxsIiwicG9zdF90eXBlIjoicG9zdCIsImNvbnRlbnRfdHlwZSI6ImFsbCIsIm51bWJlcl9wb3N0IjozLCJwb3N0X29mZnNldCI6MCwidW5pcXVlX2NvbnRlbnQiOiJkaXNhYmxlIiwiaW5jbHVkZV9wb3N0IjoiIiwiZXhjbHVkZV9wb3N0Ijo0NTA4OSwiaW5jbHVkZV9jYXRlZ29yeSI6IiIsImV4Y2x1ZGVfY2F0ZWdvcnkiOiIiLCJpbmNsdWRlX2F1dGhvciI6IiIsImluY2x1ZGVfdGFnIjoiODUyNyw3NDU3LDE5NDgsMTIzNDIsMTE1MiIsImV4Y2x1ZGVfdGFnIjoiIiwic29ydF9ieSI6ImxhdGVzdCIsImRhdGVfZm9ybWF0IjoiZGVmYXVsdCIsImRhdGVfZm9ybWF0X2N1c3RvbSI6IllcL21cL2QiLCJmb3JjZV9ub3JtYWxfaW1hZ2VfbG9hZCI6IiIsInBhZ2luYXRpb25fbW9kZSI6Im5leHRwcmV2IiwicGFnaW5hdGlvbl9uZXh0cHJldl9zaG93dGV4dCI6IiIsInBhZ2luYXRpb25fbnVtYmVyX3Bvc3QiOjMsInBhZ2luYXRpb25fc2Nyb2xsX2xpbWl0IjowLCJib3hlZCI6IiIsImJveGVkX3NoYWRvdyI6IiIsImVsX2lkIjoiIiwiZWxfY2xhc3MiOiIiLCJzY2hlbWUiOiIiLCJjb2x1bW5fd2lkdGgiOiJhdXRvIiwidGl0bGVfY29sb3IiOiIiLCJhY2NlbnRfY29sb3IiOiIiLCJhbHRfY29sb3IiOiIiLCJleGNlcnB0X2NvbG9yIjoiIiwiY3NzIjoiIiwicGFnZWQiOjEsImNvbHVtbl9jbGFzcyI6ImplZ19jb2xfMm8zIiwiY2xhc3MiOiJqbmV3c19ibG9ja18yMSJ9Ow==" defer ></script> </div></div></div><h2>2. La base de todo proyecto emprendedor debe combinar lo emocional con lo estratégico</h2><p>Un emprendedor(a) es un ser motivad@, disciplinad@, persistente, un soñador(a), descubridor(a), inventor(a), explorador(a) de nuevas rutas, pero también objetiv@, <a href="https://emprendedoresnews.com/liderazgo/paula-molinari-estrategias-para-lideres-en-contextos-de-crisis.html" target="_blank" rel="noreferrer noopener">estratégic@</a> <a rel="noopener noreferrer" href="https://emprendedoresnews.com/liderazgo/paula-molinari-estrategias-para-lideres-en-contextos-de-crisis.html" target="_blank"><span style="color: #0000ff;"><strong>estratégic@</strong></span></a> y con las bases racionales mínimas con las que debe contar todo negocio.</p><p>Planea, dirige, administra, evalúa, coordina, controla. Tu producto o servicio puede ser muy creativo y revolucionario, pero no descuides sus bases materiales, calidad, competitividad, costos, precio, productividad, rentabilidad, logística y oferta, e innova, ahorra, estudia el mercado, analiza tendencias, busca mejores materiales. El mundo globalizado ofrece información y alternativas para casi todo.</p><h2>3. En los momentos clave de tu vida emprendedora vas a estar sol@</h2><p>Vas a ir por caminos desconocidos, vas a abrir segmentos de mercado que nadie ha visto, buscarás nuevas formas de hacer negocios, lanzarás nuevos productos, harás muchas filas, esperarás mucho tiempo para que te escuchen, los frutos de tu trabajo los vas a ver en el largo plazo, se agotarán los fondos, te rechazarán muchas veces, los clientes no vendrán a la primera, probablemente tendrás que sacrificar tus ahorros o patrimonio, es muy probable que tus socios te abandonen y que tus empleados se vayan en busca de mejores oportunidades…<br>Anticípate a todo eso: prepárate a conciencia para lo peor sin perder confianza en tu proyecto.</p><h2>4. El emprendedor está dispuest@ a reinventarse todos los días</h2><p>No dejes de creer, rompe tus miedos: rinde culto a la disciplina y tenacidad. Tienes que ser un fanático radical de ti mismo. Todo es camino cuesta arriba, disfruta el dolor; asimila el rechazo; nútrete del coraje y fortaleza para ir una y otra vez adelante; no dejes de intentar, no permitas que nadie ni nada te desvíe de tus metas; no guardes nada en ti mism@ que sea negativo, mírate al espejo como si fuera la última vez; comienza de nuevo y ve la vida hoy como un paso para el mañana con el que sueñas.</p><h2>5. Entrena tus sentidos emprendedores</h2><p>L@s emprendedor@s perciben las cosas de manera distinta, no miran como ni hacia donde lo hacen los otros; sienten impulsos que otros reprimen; le exigen a su creatividad, explosividad y laboriosidad ir más allá de lo normal; se vive soñando, imaginando. Una idea comercial puede surgir donde sea; no temen indagar. La profundidad, los matices y el contraste de las cosas son distintos. Seguramente dirán que estas loc@ muchas veces; no te preocupes, la locura no te avisa cuando llega.</p><h2>6. Alimenta la pasión</h2><p>Todo el mundo es buen emprendedor a la hora de comenzar, así que dale fuego a tu motivación. Vas a necesitar una buena reserva de emoción pura, intensidad, actitud. No hay nada mejor para conseguir adeptos que ell@s vean en ti la consistencia, la perseverancia y los valores que promueves.</p><h2>7. Tramites, burocracia e impuestos no se pueden evadir</h2><p>Un emprendedor debe estar consciente de que debe proteger sus creaciones, marcas, proyectos, propiedad intelectual y todos los bienes inmateriales y materiales. Aunque no sea grato, hay que cumplir con todos los aspectos legales y tributarios para avanzar buscando apoyos, créditos, mercado, clientes. No dejes que otros se aprovechen de tus ideas; muchos corporativos se alimentan de emprendedor@s para desplazarlos con su infraestructura, recursos y personal; no te descuides, no regales tu trabajo; no dejes nada al azar; cumple para que no te saquen del mercado. La competencia no siempre es justa; prepárate a defender tu patrimonio a toda costa.</p><h2>8. El emprendedor(a) es una marca personal</h2><p>Toda idea parte de un ser humano extraordinario que puso lo mejor de sí en ella, quien se aferró a una posibilidad, se atrevió a ir por lo desconocido, abandonó lo que tenía, apostó todo y lo cristalizó en un proyecto. Aun cuando seas dueño de grandes marcas o corporativos, el éxito emprendedor siempre estará ligado a lo que sembraste, a la historia que se contará de tu legado. El emprendedor(a) es una chispa que se convierte en flama y que debe dejar su calor y luz para los otros.</p><h2>9. El emprendedor(a) nunca dejará de aprender y deberá vivir lo aprendido</h2><p>La historia que se contará de ti, será aquella de tu recorrido, de cómo iniciaste, te superaste y lograste avanzar; lo que tuviste que cambiar, adaptar, mejorar, ajustar; en resumen: lo que aprendiste y cómo aplicaste esa experiencia, habilidades nuevas y conocimiento para hacerlos parte de tu mentalidad, tu carácter, tu personalidad, tu forma de hacer negocios.</p><h2>10. Aquí y ahora</h2><p>El pasado ya ocurrió, ya fue, no lo puedes cambiar; el futuro hay que construirlo con el ahora. Los proyectos emprendedores depuran a los amigos, los contactos, las relaciones y los clientes. Prepárate para hacer grandes ajustes a tu directorio, tu agenda personal y la lista de visitas frecuentes, apoyos y gente a quien recurrir. Entonces concéntrate en este momento, en el lugar en que te encuentras, lo que realmente tienes y disfrútalos. Las películas de emprendedor@s duran 2 horas máximo, las canciones motivadoras 5 minutos, los discursos emprendedores una hora, los talleres 8 horas, los diplomados 120 horas, libros, cursos, todo sirve, pero en la vida real vas a necesitar de mucho más tiempo, energía, esfuerzo, trabajo, disciplina, dedicación y motivación.</p><h2>11. No dejes de pensar en comunidad</h2><p>Haz por un emprendedor lo que algún día deseaste que alguien hiciera por ti.</p><h2>12. Responsable socialmente</h2><p>El emprendedor nunca gana dinero a costa del medio ambiente, no es un miserable maltratador de animales, no es corrupto ni corrompe, cuida el patrimonio histórico, no es un explotador de su equipo, no discrimina, es apartidista, no vende su integridad ni se cuelga de sus influencias, comercia justamente y mantiene la convivencia social en armonía. &#8211;</p><h6>Alfredo Paredes &#8211; <a href="http://www.forbes.com.mx/" target="_blank" rel="noopener noreferrer">Forbes México</a></h6><div class="jeg_post_tags"><span>Etiquetas:</span> <a href="https://emprendedoresnews.com/tags/armar-equipos" rel="tag">Armar equipos</a><a href="https://emprendedoresnews.com/tags/emprendedores" rel="tag">Emprendedores</a><a href="https://emprendedoresnews.com/tags/emprender" rel="tag">Emprender</a><a href="https://emprendedoresnews.com/tags/internacional" rel="tag">Internacional</a><a href="https://emprendedoresnews.com/tags/pasion" rel="tag">pasión</a></div></div><div class="jeg_share_bottom_container"></div><div class='jeg_push_notification single_post'></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/emprendedores/12-formulas-para-cultivar-el-espiritu-emprendedor.html?pk_campaign=feed&amp;pk_kwd=12-formulas-para-cultivar-el-espiritu-emprendedor#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://emprendedoresnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='45089' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="2" data-revive-id="9146e49a4781e1824877841e9bcf8a76"></ins> <script async src="//ads.emprendedoresnews.com/www/delivery/asyncjs.php"></script></div></div><div class="widget widget_categories" id="categories-5"><div class="jeg_block_heading jeg_block_heading_6 jnews_5f1efc400d88c"><h3 class="jeg_block_title"><span>Categorías</span></h3></div><ul><li class="cat-item cat-item-9"><a href="https://emprendedoresnews.com/categorias/agenda">Agenda</a><ul class='children'><li class="cat-item cat-item-29"><a href="https://emprendedoresnews.com/categorias/agenda/becas-y-concursos">Becas y concursos</a></li><li class="cat-item cat-item-28"><a href="https://emprendedoresnews.com/categorias/agenda/cursos">Cursos</a></li></ul></li><li class="cat-item cat-item-11378"><a href="https://emprendedoresnews.com/categorias/ecommerce">Ecommerce</a></li><li class="cat-item cat-item-11"><a href="https://emprendedoresnews.com/categorias/emprendedores" title="Inspiración. De emprendedor a emprendedor">Emprendedores</a></li><li class="cat-item cat-item-9768"><a href="https://emprendedoresnews.com/categorias/fintech">Fintech</a></li><li class="cat-item cat-item-8625"><a href="https://emprendedoresnews.com/categorias/inversion">Inversión</a></li><li class="cat-item cat-item-19"><a href="https://emprendedoresnews.com/categorias/libros">Libros</a></li><li class="cat-item cat-item-1"><a href="https://emprendedoresnews.com/categorias/liderazgo" title="Tips e inspiración para el desafío de liderar">Liderazgo</a></li><li class="cat-item cat-item-30"><a href="https://emprendedoresnews.com/categorias/marketing">Marketing</a></li><li class="cat-item cat-item-1351"><a href="https://emprendedoresnews.com/categorias/startups" title="Emprendimientos contados por sus emprendedores">Startups en 1° persona</a></li><li class="cat-item cat-item-27"><a href="https://emprendedoresnews.com/categorias/tecnologia">Tecnología</a></li></ul></div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-1"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav"><li data-tab-content="jeg_tabpost_1" class="active">Tendencia</li><li data-tab-content="jeg_tabpost_2">Comentarios</li><li data-tab-content="jeg_tabpost_3">Último</li></ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/emprendedores/10-grandes-frases-resiliencia.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="las mejores frases de resiliencia" data-src="https://emprendedoresnews.com/wp-content/uploads/2018/02/resiliencia-arbol-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/emprendedores/10-grandes-frases-resiliencia.html">10 grandes frases de resiliencia</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 junio, 2020</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/editorial/el-mejor-momento-para-emprender-este.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Hay luz al final del túnel. Este es e l mejor momento para emprender" data-src="https://emprendedoresnews.com/wp-content/uploads/2020/04/light-1885387_1920-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/editorial/el-mejor-momento-para-emprender-este.html">El mejor momento para emprender: este</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 26 abril, 2020</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/tips/gurues/fortalezas-oportunidades-debilidades-y-amenazas.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Como hacer un análisis FODA" data-src="https://emprendedoresnews.com/wp-content/uploads/2017/05/Analisis_FODA-e1494181717630-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/tips/gurues/fortalezas-oportunidades-debilidades-y-amenazas.html">Fortalezas, Oportunidades, Debilidades y Amenazas</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 21 marzo, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/emprendedores/diccionario-emprendedor.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="DICCIONARIO EMPRENDEDOR: Las 50 palabras que necesitás saber" data-src="https://emprendedoresnews.com/wp-content/uploads/2019/06/1_ThK8ceK4jUMrFs1ncdJB-g-120x86.jpeg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/emprendedores/diccionario-emprendedor.html">DICCIONARIO EMPRENDEDOR: Las 50 palabras que necesitás saber</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 8 mayo, 2020</div></div></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm no_thumbnail format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/varios/aproveche-credito-para-emprender-su-negocio.html"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/varios/aproveche-credito-para-emprender-su-negocio.html">Aproveche crédito para emprender su negocio</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 84</div></div></div></div><div class="jeg_post jeg_pl_sm no_thumbnail format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/varios/concursos/la-saltena-lanzo-la-promocion-%e2%80%9cbuscada-%e2%80%93-gana-tu-recompensa%e2%80%9d.html"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/varios/concursos/la-saltena-lanzo-la-promocion-%e2%80%9cbuscada-%e2%80%93-gana-tu-recompensa%e2%80%9d.html">La Salteña lanzó la promoción “Buscada – Ganá tu recompensa”</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 65</div></div></div></div><div class="jeg_post jeg_pl_sm no_thumbnail format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/empresas/economia/negocios-de-bambu.html"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/empresas/economia/negocios-de-bambu.html">Negocios de Bambú</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 62</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/tips/secretos-para-sacar-adelante-una-pequena-empresa.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Secretos para sacar adelante una pequeña empresa" data-src="https://emprendedoresnews.com/wp-content/uploads/2008/09/EUROPAST-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/tips/secretos-para-sacar-adelante-una-pequena-empresa.html">Secretos para sacar adelante una pequeña empresa</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 39</div></div></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/emprendedores/12-formulas-para-cultivar-el-espiritu-emprendedor.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="12 características del espíritu emprendedor" data-src="https://emprendedoresnews.com/wp-content/uploads/2019/11/maxresdefault-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/emprendedores/12-formulas-para-cultivar-el-espiritu-emprendedor.html">12 fórmulas para cultivar el espíritu emprendedor</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 27 julio, 2020</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/emprendedores/consejos-del-fundador-de-linkedin-para-lideres.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Consejos del fundador de Linkedin para líderes" data-src="https://emprendedoresnews.com/wp-content/uploads/2019/12/Reid-Hoffman-1.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/emprendedores/consejos-del-fundador-de-linkedin-para-lideres.html">Consejos del fundador de Linkedin para líderes</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 27 julio, 2020</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/empresas/se-vino-hot-exclusiva-bodega-lanzo-grandes-descuentos.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="La bodega BordeRío se suma al Hot Sale" data-src="https://emprendedoresnews.com/wp-content/uploads/2020/07/Borderío-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/empresas/se-vino-hot-exclusiva-bodega-lanzo-grandes-descuentos.html">¡Se Vino Hot! Exclusiva bodega lanzó grandes descuentos</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 27 julio, 2020</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://emprendedoresnews.com/agenda/llega-el-scale-up-tour-de-wayra-hispam.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Wayra Scale Up llega esta semana" data-src="https://emprendedoresnews.com/wp-content/uploads/2020/07/neonbrand-y_6rqStQBYQ-unsplash-compressed-1-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://emprendedoresnews.com/agenda/llega-el-scale-up-tour-de-wayra-hispam.html">Llega el Scale Up Tour de Wayra Hispam</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 26 julio, 2020</div></div></div></div></div></div></div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-5"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2033698058922917"
data-ad-slot="4142504693"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script src="data:text/javascript;base64, KGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTs=" defer ></script> </div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-45089 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_1 dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-4 footer_column"><div class="footer_widget widget_jnews_about" id="jnews_about-1"><div class="jeg_about ">
<a class="footer_logo" href="https://emprendedoresnews.com/">
<img class='lazyload'
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp.png"  data-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-blancas-transp.png 2x"                         alt="Emprendedores News" data-light-src="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp.png"  data-light-srcset="https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-231x56-letras-blancas-transp.png 1x, https://emprendedoresnews.com/wp-content/uploads/2020/06/logov2-630x112-letras-blancas-transp.png 2x"  data-dark-src="https://emprendedoresnews.com/wp-content/themes/jnews/assets/img/logo_darkmode.png"  data-dark-srcset="https://emprendedoresnews.com/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://emprendedoresnews.com/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"                         data-pin-no-hover="true">
</a><p>El portal de noticias de emprendimiento en español más importante</p></div></div><div class="footer_widget widget_jnews_social" id="jnews_social-1"><div class="jeg_social_wrap "><p>
<strong>Síguenos</strong></p><div class="socials_widget   rounded">
<a href="https://www.facebook.com/emprendedores.news/" target="_blank" class="jeg_facebook">
<i class="fa fa-facebook"></i>
</a><a href="https://www.linkedin.com/company/emprendedores-news/" target="_blank" class="jeg_linkedin">
<i class="fa fa-linkedin"></i>
</a><a href="https://www.instagram.com/emprendedores.news/" target="_blank" class="jeg_instagram">
<i class="fa fa-instagram"></i>
</a><a href="https://www.twitter.com/emprendenewsOK" target="_blank" class="jeg_twitter">
<i class="fa fa-twitter"></i>
</a><a href="https://pinterest.com/emprendedoresnews/" target="_blank" class="jeg_pinterest">
<i class="fa fa-pinterest"></i>
</a></div><style scoped></style></div></div></div><div class="col-md-4 footer_column"></div><div class="col-md-4 footer_column"></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_right"><ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57437"><a href="https://emprendedoresnews.com/anunciate-con-nosotros">Anúnciate con nosotros</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57436"><a href="https://emprendedoresnews.com/terminos-y-condiciones">Términos y condiciones</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-57435"><a href="https://emprendedoresnews.com/politica-de-privacidad">Política de privacidad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57434"><a href="https://emprendedoresnews.com/contactenos">Contacto</a></li></ul></div><p class="copyright"> © 2020 <a href="https://emprendedoresnews.com.com" title="Noticas de emprendimiento en español">Emprendedores.News</a> - Noticas de emprendimiento en español.</p></div></div></div></div></div></div><div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="dark">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://emprendedoresnews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No hay resultados</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-58345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-58345"><a href="https://emprendedoresnews.com/">Inicio</a></li><li id="menu-item-58340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58340"><a href="https://emprendedoresnews.com/noticias-emprendimiento-mexico">México</a></li><li id="menu-item-58344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58344"><a href="https://emprendedoresnews.com/noticias-emprendimiento-argentina">Argentina</a></li><li id="menu-item-58342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58342"><a href="https://emprendedoresnews.com/noticias-emprendimiento-colombia">Colombia</a></li><li id="menu-item-58339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58339"><a href="https://emprendedoresnews.com/noticias-emprendimiento-espana">España</a></li><li id="menu-item-58343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58343"><a href="https://emprendedoresnews.com/noticias-emprendimiento-paraguay">Paraguay</a></li><li id="menu-item-58341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58341"><a href="https://emprendedoresnews.com/noticias-emprendimiento-chile">Chile</a></li><li id="menu-item-58338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58338"><a href="https://emprendedoresnews.com/noticias-emprendimiento-brasil">Brasil</a></li><li id="menu-item-57637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57637"><a href="https://emprendedoresnews.com/anunciate-con-nosotros">Anúnciate con nosotros</a></li><li id="menu-item-57638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57638"><a href="https://emprendedoresnews.com/newsletter">Newsletter</a></li><li id="menu-item-57639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57639"><a href="https://emprendedoresnews.com/contactenos">Contáctenos</a></li><li id="menu-item-57640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57640"><a href="https://emprendedoresnews.com/terminos-y-condiciones">Términos y condiciones</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item jeg_aside_copyright"><p>© 2020 <a href="https://emprendedoresnews.com.com" title="Noticas de emprendimiento en español">Emprendedores.News</a> - Noticas de emprendimiento en español.</p></div><div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/emprendedores.news" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/emprendenewsOK" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.pinterest.com/emprendedoresnews/" target='_blank' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>Bienvenido nuevamente!</h3><div class="social-login-wrapper login light"><div class="social-login-item">
<a href="https://www.facebook.com/v2.10/dialog/oauth?client_id=369075654548&#038;state=1b333eca05f72cdb9623b805189bff59&#038;response_type=code&#038;sdk=php-sdk-5.6.2&#038;redirect_uri=https%3A%2F%2Femprendedoresnews.com%2Fsocial-callback%2Ffacebook&#038;scope=email" class="btn btn-facebook">
<i class="fa fa-facebook"></i>
<span>Iniciar sesión con Facebook</span>
</a></div><div class="social-login-item">
<a href="https://accounts.google.com/o/oauth2/auth?response_type=code&#038;redirect_uri=https%3A%2F%2Femprendedoresnews.com%2Fsocial-callback%2Fgoogle&#038;client_id=352308760525-te49toll022hnu2cu9jrgoadthghqq2j.apps.googleusercontent.com&#038;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&#038;access_type=online&#038;approval_prompt=auto" class="btn btn-google">
<i class="fa fa-google"></i>
<span>Iniciar sesión con Google</span>
</a></div><div class="social-login-item">
<a href="https://www.linkedin.com/uas/oauth2/authorization?response_type=code&#038;client_id=78f4j8q1v7jtzf&#038;scope=r_basicprofile%20r_emailaddress&#038;state=5f1efc401eb2b7.90771134&#038;redirect_uri=https%3A%2F%2Femprendedoresnews.com%2Fsocial-callback%2Flinkedin" class="btn btn-linkedin">
<i class="fa fa-linkedin"></i>
<span>Iniciar sesión con Linked In</span>
</a></div><div class="social-login-line">
<span>O</span></div></div><p>Ingrese a su cuenta</p><div class="form-message"></div><p class="input_field">
<input type="text" name="username" placeholder="Usuario" value=""></p><p class="input_field">
<input type="password" name="password" placeholder="Contraseña" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="dff4e47ca8">
<input type="submit" name="jeg_login_button" class="button" value="Ingresar" data-process="Procesando . . ." data-string="Ingresar"></p><div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">¿Olvidó su contraseña?</a></div></form></div></div><div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="register" method="post" accept-charset="utf-8"><h3>Crea una cuenta</h3><div class="social-login-wrapper register light"><div class="social-login-item">
<a href="https://www.facebook.com/v2.10/dialog/oauth?client_id=369075654548&#038;state=1b333eca05f72cdb9623b805189bff59&#038;response_type=code&#038;sdk=php-sdk-5.6.2&#038;redirect_uri=https%3A%2F%2Femprendedoresnews.com%2Fsocial-callback%2Ffacebook&#038;scope=email" class="btn btn-facebook">
<i class="fa fa-facebook"></i>
<span>Regístrate con Facebook</span>
</a></div><div class="social-login-item">
<a href="https://accounts.google.com/o/oauth2/auth?response_type=code&#038;redirect_uri=https%3A%2F%2Femprendedoresnews.com%2Fsocial-callback%2Fgoogle&#038;client_id=352308760525-te49toll022hnu2cu9jrgoadthghqq2j.apps.googleusercontent.com&#038;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&#038;access_type=online&#038;approval_prompt=auto" class="btn btn-google">
<i class="fa fa-google"></i>
<span>Regístrate con Google</span>
</a></div><div class="social-login-item">
<a href="https://www.linkedin.com/uas/oauth2/authorization?response_type=code&#038;client_id=78f4j8q1v7jtzf&#038;scope=r_basicprofile%20r_emailaddress&#038;state=5f1efc401eb2b7.90771134&#038;redirect_uri=https%3A%2F%2Femprendedoresnews.com%2Fsocial-callback%2Flinkedin" class="btn btn-linkedin">
<i class="fa fa-linkedin"></i>
<span>Regístrate con Linked In</span>
</a></div><div class="social-login-line">
<span>O</span></div></div><p>Complete el siguiente formulario para registrarse</p><div class="form-message"></div><p class="input_field">
<input type="text" name="email" placeholder="Correo electrónico" value=""></p><p class="input_field">
<input type="text" name="username" placeholder="Usuario" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit">
<input type="hidden" name="action" value="register_handler">
<input type="hidden" name="jnews_nonce" value="dff4e47ca8">
<input type="submit" name="jeg_login_button" class="button" value="Regiitro" data-process="Procesando . . ." data-string="Regiitro"></p><div class="bottom_links clearfix">
<span>Todos los campos son obligatorios</span>
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Ingresar</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Recupera tu contraseña</h3><p>Por favor, introduce tu nombre de usuario o dirección de correo electrónico para restablecer tu contraseña.</p><div class="form-message"></div><p class="input_field">
<input type="text" name="user_login" placeholder="Tu correo electrónico o nombre de usuario" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="dff4e47ca8">
<input type="submit" name="jeg_login_button" class="button" value="Restablecer la contraseña" data-process="Procesando . . ." data-string="Restablecer la contraseña"></p><div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Ingresar</a></div></form></div></div><script src="data:text/javascript;base64, dmFyIGpmbGEgPSBbInZpZXdfY291bnRlciJd" defer  type="text/javascript"></script><script src="data:text/javascript;base64, dmFyIF9wYXEgPSB3aW5kb3cuX3BhcSB8fCBbXTsKX3BhcS5wdXNoKFsndHJhY2tQYWdlVmlldyddKTtfcGFxLnB1c2goWydlbmFibGVMaW5rVHJhY2tpbmcnXSk7X3BhcS5wdXNoKFsnc2V0VHJhY2tlclVybCcsICJcL1wvZW1wcmVuZGVkb3Jlc25ld3MuY29tXC93cC1jb250ZW50XC9wbHVnaW5zXC9tYXRvbW9cL2FwcFwvbWF0b21vLnBocCJdKTtfcGFxLnB1c2goWydzZXRTaXRlSWQnLCAnMSddKTt2YXIgZD1kb2N1bWVudCwgZz1kLmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpLCBzPWQuZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ3NjcmlwdCcpWzBdOwpnLnR5cGU9J3RleHQvamF2YXNjcmlwdCc7IGcuYXN5bmM9dHJ1ZTsgZy5kZWZlcj10cnVlOyBnLnNyYz0iXC9cL2VtcHJlbmRlZG9yZXNuZXdzLmNvbVwvd3AtY29udGVudFwvdXBsb2Fkc1wvbWF0b21vXC9tYXRvbW8uanMiOyBzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGcscyk7" defer   type="text/javascript"></script>
<amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-W2C9HRZ&gtm.url=SOURCE_URL" data-credentials="include"></amp-analytics><div class="jeg_read_progress_wrapper"></div> <script src="data:text/javascript;base64, dmFyIHNucF9mID0gW107DQogICAgICAgIHZhciBzbnBfaG9zdG5hbWUgPSBuZXcgUmVnRXhwKGxvY2F0aW9uLmhvc3QpOw0KICAgICAgICB2YXIgc25wX2h0dHAgPSBuZXcgUmVnRXhwKCJeKGh0dHB8aHR0cHMpOi8vIiwgImkiKTsNCiAgICAgICAgdmFyIHNucF9jb29raWVfcHJlZml4ID0gJyc7DQogICAgICAgIHZhciBzbnBfYWpheF91cmwgPSAnaHR0cHM6Ly9lbXByZW5kZWRvcmVzbmV3cy5jb20vd3AtYWRtaW4vYWRtaW4tYWpheC5waHAnOw0KICAgICAgICB2YXIgc25wX2lnbm9yZV9jb29raWVzID0gZmFsc2U7DQogICAgICAgIHZhciBzbnBfZW5hYmxlX2FuYWx5dGljc19ldmVudHMgPSB0cnVlOw0KICAgICAgICB2YXIgc25wX2VuYWJsZV9tb2JpbGUgPSB0cnVlOw0KICAgICAgICB2YXIgc25wX3VzZV9pbl9hbGwgPSBmYWxzZTsNCiAgICAgICAgdmFyIHNucF9leGNsdWRlZF91cmxzID0gW107" defer ></script> <div class="snp-root">
<input type="hidden" id="snp_popup" value="" />
<input type="hidden" id="snp_popup_id" value="" />
<input type="hidden" id="snp_popup_theme" value="" />
<input type="hidden" id="snp_exithref" value="" />
<input type="hidden" id="snp_exittarget" value="" /><div id="snppopup-welcome" class="snp-pop-41087 snppopup"><input type="hidden" class="snp_open" value="scroll" /><input type="hidden" class="snp_show_on_exit" value="2" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_after" value="2" /><input type="hidden" class="snp_open_scroll" value="5" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="41087" /><input type="hidden" class="snp_popup_theme" value="newtheme2" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="365" /><input type="hidden" class="snp_cookie_close" value="3" /><div class="snp-fb snp-newtheme2"><header><h2>Impulsamos la innovación y creatividad</h2></header>
<a class="snp-close snp_nothanks" href="#"></a><div class="snp-newsletter-content"><h2>62000 personas ya son parte. Ayúdanos a seguir mejorando tu experiencia.</h2><p>Emprendedores News es inspiración, motivación, aprendizaje y todo lo que sucede en el ecosistema emprendedor de habla hispana. Regístrate y recibe gratis los contenidos más interesantes para emprender:</p><form action="#" method="post" class="snp-subscribeform snp_subscribeform"><div>
<input type="text" name="email" id="snp_email" placeholder="E-mail"  class="snp-field snp-field-email" /><input type="text" name="name" id="snp-name" placeholder="Nombre" class="snp-field snp-field-name" /><input type="text" name="last_name" value=""  class="snp-field snp-field-last_name " placeholder="Apellido" id="snp-last_name" /><select name="country"  class="snp-field snp-field-country " placeholder="País" id="snp-country"><option value="" disabled selected>País</option><option value="Argentina">Argentina</option><option value="Bolivia">Bolivia</option><option value="Brasil">Brasil</option><option value="Chile">Chile</option><option value="Colombia">Colombia</option><option value="Costa Rica">Costa Rica</option><option value="Cuba">Cuba</option><option value="Ecuador">Ecuador</option><option value="El Salvador">El Salvador</option><option value="España">España</option><option value="Estados Unidos">Estados Unidos</option><option value="Guatemala">Guatemala</option><option value="Honduras">Honduras</option><option value="México">México</option><option value="Nicaragua">Nicaragua</option><option value="Panamá">Panamá</option><option value="Paraguay">Paraguay</option><option value="Perú">Perú</option><option value="Puerto Rico">Puerto Rico</option><option value="República Dominicana">República Dominicana</option><option value="Uruguay">Uruguay</option><option value="Venezuela">Venezuela</option><option value="Otros países de América">Otros países de América</option><option value="Otros países de Europa">Otros países de Europa</option><option value="Otros países de Asia">Otros países de Asia</option><option value="Otros países de África">Otros países de África</option><option value="Otros países de Oceanía">Otros países de Oceanía</option></select><select name="profile"  class="snp-field snp-field-profile " placeholder="Define tu perfil" id="snp-profile"><option value="" disabled selected>Define tu perfil</option><option value="Inversor">Inversor</option><option value="Fundador de Startup">Fundador de Startup</option><option value="Empleado de Startup">Empleado de Startup</option><option value="Pequeña y mediana empresa">Pequeña y mediana empresa</option><option value="Freelance">Freelance</option><option value="Profesional">Profesional</option><option value="Aceleradora o Incubadora">Aceleradora o Incubadora</option></select></div>
<input type="submit" class="snp-subscribe-button snp-submit" data-loading="Espere por favor" data-success="¡Muchas gracias!" value="Deseo ser parte"></form></div></div><style>.snp-pop-41087 .snp-newtheme2{width:740px}.snp-pop-41087 .snp-newtheme2 h2{font-size:28px;color:#fff}.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content h2{font-size:22px}.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content h2{color:#666}.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content p{font-size:14px}.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content p{color:#959595}.snp-pop-41087 .snp-newtheme2 .snp-submit{color:#fff}.snp-pop-41087 .snp-newtheme2 .snp-submit{background-color:Array}.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content h2:before{background-color:Array}.snp-pop-41087 .snp-newtheme2 form input[type=submit]{-webkit-box-shadow:4px 4px 0 #fa0;-moz-box-shadow:4px 4px 0 #fa0;box-shadow:4px 4px 0 #fa0}.snp-pop-41087 .snp-newtheme2 form input[type=submit]:hover{-webkit-box-shadow:0 0 0 #fa0;-moz-box-shadow:0 0 0 #fa0;box-shadow:0 0 0 #fa0}.snp-pop-41087 .snp-newtheme2{background:#fff}.snp-pop-41087 .snp-newtheme2 header{background:#0074ed}.snp-pop-41087 .snp-newtheme2{border-bottom:4px solid #0074ed}.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content:before{border-top:20px solid #0074ed}.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content{background:#fff}.snp-pop-41087 .snp-newtheme2 .snp-newsletter-content:before{border-left:20px solid #fff;border-right:20px solid #fff}</style></div></div> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/d3863.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/f0fa1.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/634e5.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/c8032.js' defer data-deferred="1"></script> <script src="data:text/javascript;base64, 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" defer  type='text/javascript'></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/abee7.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/73a91.js' defer data-deferred="1"></script> <script src="data:text/javascript;base64, LyogPCFbQ0RBVEFbICovCnZhciBfd3BtZWpzU2V0dGluZ3MgPSB7InBsdWdpblBhdGgiOiJcL3dwLWluY2x1ZGVzXC9qc1wvbWVkaWFlbGVtZW50XC8iLCJjbGFzc1ByZWZpeCI6Im1lanMtIiwic3RyZXRjaGluZyI6InJlc3BvbnNpdmUifTsKLyogXV0+ICov" defer  type='text/javascript'></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/a0964.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/ad463.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/e1d0c.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/f7f4f.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/5ded5.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/7af55.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/051f0.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/87bc0.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/f4372.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/91ca7.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/b6d31.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/bd10f.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/c90a2.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/2cfb2.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/1dd43.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/ead1d.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://emprendedoresnews.com/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0'></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/1df6e.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/fd46e.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/65492.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://emprendedoresnews.com/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0'></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/7675e.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/32edf.js' defer data-deferred="1"></script> <script src="data:text/javascript;base64, LyogPCFbQ0RBVEFbICovCnZhciBqbmV3c29wdGlvbiA9IHsicG9wdXBfc2NyaXB0IjoibWFnbmlmaWMiLCJzaW5nbGVfZ2FsbGVyeSI6IiIsImlzbW9iaWxlIjoiIiwiaXNpZSI6IiIsInNpZGVmZWVkX2FqYXgiOiIiLCJsYW5ndWFnZSI6ImVzX0VTIiwibW9kdWxlX3ByZWZpeCI6ImpuZXdzX21vZHVsZV9hamF4XyIsImxpdmVfc2VhcmNoIjoiMSIsInBvc3RpZCI6IjQ1MDg5IiwiaXNibG9nIjoiMSIsImFkbWluX2JhciI6IjAiLCJmb2xsb3dfdmlkZW8iOiIiLCJmb2xsb3dfcG9zaXRpb24iOiJ0b3BfcmlnaHQiLCJydGwiOiIwIiwiZ2lmIjoiIiwibGFuZyI6eyJpbnZhbGlkX3JlY2FwdGNoYSI6IkludmFsaWQgUmVjYXB0Y2hhISIsImVtcHR5X3VzZXJuYW1lIjoiUGxlYXNlIGVudGVyIHlvdXIgdXNlcm5hbWUhIiwiZW1wdHlfZW1haWwiOiJQbGVhc2UgZW50ZXIgeW91ciBlbWFpbCEiLCJlbXB0eV9wYXNzd29yZCI6IlBsZWFzZSBlbnRlciB5b3VyIHBhc3N3b3JkISJ9LCJyZWNhcHRjaGEiOiIwIiwic2l0ZV9zbHVnIjoiXC8iLCJzaXRlX2RvbWFpbiI6ImVtcHJlbmRlZG9yZXNuZXdzLmNvbSJ9OwovKiBdXT4gKi8=" defer  type='text/javascript'></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/6c15b.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/b20b4.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/74e60.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/5a51d.js' defer data-deferred="1"></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://emprendedoresnews.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script> <![endif]--> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/23369.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/936dd.js' defer data-deferred="1"></script> <script src="data:text/javascript;base64, LyogPCFbQ0RBVEFbICovCnZhciBqbmV3c19zZWxlY3Rfc2hhcmUgPSB7ImlzX2N1c3RvbWl6ZV9wcmV2aWV3IjoiIn07Ci8qIF1dPiAqLw==" defer  type='text/javascript'></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/7aa1a.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/41b9f.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://emprendedoresnews.com/wp-content/litespeed/cssjs/964c5.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"12 f\u00f3rmulas para cultivar el esp\u00edritu emprendedor","published":"2020-07-27 10:44:01","updated":"2020-07-27 15:43:05"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/emprendedoresnews.com","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/emprendedoresnews.com\/categorias\/destacados","name":"Destacados"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/emprendedoresnews.com","name":"Inicio"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/emprendedoresnews.com\/categorias\/destacados","name":"Destacados"}}]}</script> <script src="data:text/javascript;base64, alF1ZXJ5KCIuamVnX2J0bi1mYWNlYm9vayIpLm9uKCdjbGljaycsIGZ1bmN0aW9uKGV2ZW50KXsKICAgIGV2ZW50LnN0b3BQcm9wYWdhdGlvbigpOwogICAgZXZlbnQuc3RvcEltbWVkaWF0ZVByb3BhZ2F0aW9uKCk7CiAgICBkYXRhTGF5ZXIucHVzaCh7CgknZXZlbnQnOiAnQ2xpY2tTaGFyZScsCgknY2F0ZWdvcnknOiAnQ2xpY2tTaGFyZScsCgknYWN0aW9uJzogJ0ZhY2Vib29rJwoJfSk7Cn0pOwpqUXVlcnkoIi5qZWdfYnRuLXdoYXRzYXBwIikub24oJ2NsaWNrJywgZnVuY3Rpb24oZXZlbnQpewogICAgZXZlbnQuc3RvcFByb3BhZ2F0aW9uKCk7CiAgICBldmVudC5zdG9wSW1tZWRpYXRlUHJvcGFnYXRpb24oKTsKICAgIGRhdGFMYXllci5wdXNoKHsKCSdldmVudCc6ICdDbGlja1NoYXJlJywKCSdjYXRlZ29yeSc6ICdDbGlja1NoYXJlJywKCSdhY3Rpb24nOiAnV2hhdHNhcHAnCgl9KTsKfSk7CmpRdWVyeSgiLmplZ19idG4tdHdpdHRlciIpLm9uKCdjbGljaycsIGZ1bmN0aW9uKGV2ZW50KXsKICAgIGV2ZW50LnN0b3BQcm9wYWdhdGlvbigpOwogICAgZXZlbnQuc3RvcEltbWVkaWF0ZVByb3BhZ2F0aW9uKCk7CiAgICBkYXRhTGF5ZXIucHVzaCh7CgknZXZlbnQnOiAnQ2xpY2tTaGFyZScsCgknY2F0ZWdvcnknOiAnQ2xpY2tTaGFyZScsCgknYWN0aW9uJzogJ1R3aXR0ZXInCgl9KTsKfSk7CmpRdWVyeSgiLmplZ19idG4tbGlua2VkaW4iKS5vbignY2xpY2snLCBmdW5jdGlvbihldmVudCl7CiAgICBldmVudC5zdG9wUHJvcGFnYXRpb24oKTsKICAgIGV2ZW50LnN0b3BJbW1lZGlhdGVQcm9wYWdhdGlvbigpOwogICAgZGF0YUxheWVyLnB1c2goewoJJ2V2ZW50JzogJ0NsaWNrU2hhcmUnLAoJJ2NhdGVnb3J5JzogJ0NsaWNrU2hhcmUnLAoJJ2FjdGlvbic6ICdMaW5rZWRpbicKCX0pOwp9KTsKalF1ZXJ5KCIuamVnX2J0bi1waW50ZXJlc3QiKS5vbignY2xpY2snLCBmdW5jdGlvbihldmVudCl7CiAgICBldmVudC5zdG9wUHJvcGFnYXRpb24oKTsKICAgIGV2ZW50LnN0b3BJbW1lZGlhdGVQcm9wYWdhdGlvbigpOwogICAgZGF0YUxheWVyLnB1c2goewoJJ2V2ZW50JzogJ0NsaWNrU2hhcmUnLAoJJ2NhdGVnb3J5JzogJ0NsaWNrU2hhcmUnLAoJJ2FjdGlvbic6ICdQaW50ZXJlc3QnCgl9KTsKfSk7CmpRdWVyeSgiLmpuZXdzX2lubGluZV9yZWxhdGVkX3Bvc3Rfd3JhcHBlciBhIikub24oJ2NsaWNrJywgZnVuY3Rpb24oZXZlbnQpewogICAgZXZlbnQuc3RvcFByb3BhZ2F0aW9uKCk7CiAgICBldmVudC5zdG9wSW1tZWRpYXRlUHJvcGFnYXRpb24oKTsKICAgIGRhdGFMYXllci5wdXNoKHsKCSdldmVudCc6ICdDbGlja1JlbGF0ZWRQb3N0JywKCSdjYXRlZ29yeSc6ICdSZWxhdGVkUG9zdCcsCgknYWN0aW9uJzogdGhpcy5ocmVmLAoJfSk7Cn0pOw==" defer ></script><script data-optimized="1" src="https://emprendedoresnews.com/wp-content/litespeed/cssjs/948c5.js" defer data-deferred="1"></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-07-27 16:09:36 -->
<!-- Page generated by LiteSpeed Cache 3.2.4 on 2020-07-27 11:09:36 -->